
<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru-ru" lang="ru-ru" dir="ltr">
<head><meta name=viewport content="width=device-width, initial-scale=1">
  <base href="http://www.elaltay.ru/index.php/altaj-berilteler/e-irgi-solundar/7268-e-irgi-altaj-solundar-kuran-ajdy-25-chi-k-ni" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Эл Алтай, ГТРК Горный Алтай, Новости " />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Эҥирги алтай солундар (Куран айдыҥ 25-чи кӱни)" />
	<meta property="og:url" content="http://elaltay.ru/index.php/altaj-berilteler/e-irgi-solundar/7268-e-irgi-altaj-solundar-kuran-ajdy-25-chi-k-ni" />
	<meta name="author" content="Эл Алтай" />
	<meta name="description" content="Государственная телевизионная и радиовещательная компания «Горный Алтай»" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Эҥирги алтай солундар (Куран айдыҥ 25-чи кӱни)</title>
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/components/com_jcomments/tpl/default/style.css?v=3002" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/jw_allvideos/jw_allvideos/tmpl/Responsive/css/template.css" rel="stylesheet" type="text/css" />
	<link href="http://www.elaltay.ru/plugins/content/jllike/js/buttons.min.css?4" rel="stylesheet" type="text/css" />
	<link href="/templates/pt_global_free/images/slideshow/styles/glass/engine1/style.css" rel="stylesheet" type="text/css" />
	<link href="/templates/pt_global_free/css/grid.css" rel="stylesheet" type="text/css" />
	<link href="/templates/pt_global_free/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/pt_global_free/css/nav.css" rel="stylesheet" type="text/css" />
	<link href="/templates/pt_global_free/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/pt_global_free/css/css.css" rel="stylesheet" type="text/css" />
	<link href="/media/system/css/modal.css?80792c598141cfe97fbae6cbe543b77b" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_newscalendar/css/blue-arrows.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
#scrollToTop {
	cursor: pointer;
	font-size: 0.9em;
	position: fixed;
	text-align: center;
	z-index: 9999;
	-webkit-transition: background-color 0.2s ease-in-out;
	-moz-transition: background-color 0.2s ease-in-out;
	-ms-transition: background-color 0.2s ease-in-out;
	-o-transition: background-color 0.2s ease-in-out;
	transition: background-color 0.2s ease-in-out;

	background: #1f73a8;
	color: #ffffff;
	border-radius: 3px;
	padding-left: 15px;
	padding-right: 15px;
	padding-top: 15px;
	padding-bottom: 15px;
	right: 30px; bottom: 30px;
}

#scrollToTop:hover {
	background: #00199d;
	color: #ffffff;
}

#scrollToTop > img {
	display: block;
	margin: 0 auto;
}
            .jllikeproSharesContayner a {border-radius: 15px; margin-left: 6px;}
            .jllikeproSharesContayner i {width: 30px;height: 30px;}
            .jllikeproSharesContayner span {height: 30px;line-height: 30px;font-size: 1rem;}
        
            @media screen and (max-width:800px) {
                .jllikeproSharesContayner {position: fixed;right: 0;bottom: 0; z-index: 999999; background-color: #fff!important;width: 100%;}
                .jllikeproSharesContayner .event-container > div {border-radius: 0; padding: 0; display: block;}
                .like .l-count {display:none}
                .jllikeproSharesContayner a {border-radius: 0!important;margin: 0!important;}
                .l-all-count {margin-left: 10px; margin-right: 10px;}
                .jllikeproSharesContayner i {width: 44px!important; border-radius: 0!important;}
                .l-ico {background-position: 50%!important}
                .likes-block_left {text-align:left;}
                .likes-block_right {text-align:right;}
                .likes-block_center {text-align:center;}
                .button_text {display: none;}
            }
            
	</style>
	<script type="application/json" class="joomla-script-options new">{"system.paths":{"root":"","base":""}}</script>
	<script src="/media/system/js/mootools-core.js?80792c598141cfe97fbae6cbe543b77b" type="text/javascript"></script>
	<script src="/media/system/js/core.js?80792c598141cfe97fbae6cbe543b77b" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?80792c598141cfe97fbae6cbe543b77b" type="text/javascript"></script>
	<script src="/media/plg_system_sl_scrolltotop/js/scrolltotop_mt.js" type="text/javascript"></script>
	<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/jwp.js.php?v=4.7.0" type="text/javascript"></script>
	<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/jwplayer/jwplayer.js?v=4.7.0" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?80792c598141cfe97fbae6cbe543b77b" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?80792c598141cfe97fbae6cbe543b77b" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?80792c598141cfe97fbae6cbe543b77b" type="text/javascript"></script>
	<script src="http://www.elaltay.ru/plugins/content/jllike/js/buttons.min.js?8" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?80792c598141cfe97fbae6cbe543b77b" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?80792c598141cfe97fbae6cbe543b77b" type="text/javascript"></script>
	<script src="/media/system/js/modal.js?80792c598141cfe97fbae6cbe543b77b" type="text/javascript"></script>
	<script src="/modules/mod_newscalendar/assets/newscalendar.js" type="text/javascript"></script>
	<script type="text/javascript">
document.addEvent('domready', function() {
	new Skyline_ScrollToTop({
		'image':		'/images/icons/scroll-to-top-3.png',
		'text':			'',
		'title':		'',
		'className':	'scrollToTop',
		'duration':		500,
		'transition':	Fx.Transitions.Quad.easeIn
	});
});
					/* JW Player API Key */
					jwplayer.key="plXkZcoHeQXVlRo0nD6AUscwEXmFJCmIpGL3kw==";
				            var jllickeproSettings = {
                url : "http://elaltay.ru",
                typeGet : "0",
                disableMoreLikes : 0,
                isCategory : 0,
                buttonsContayner : "",
                parentContayner : "div.jllikeproSharesContayner",
            };jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.modal').get(), {
				parse: 'rel'
			});
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};
		
		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{	
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;
					
					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
		
				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;
		
					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		var sfolder = '';
	</script>
</head>

<body>
<div id="wrap" class="container_12">

<header role="banner">
<section>
<div class="container_12">
<div class="grid_6">
<div class="crate">
<a href="/">
<img src="http://www.elaltay.ru/images/headers/logo.png" alt="ГТРК "Горный Алтай"" /></a>
</div>
</div>
<div class="clear"></div>
</div>
</section>
</header>

<nav role="navigation">
<div class="container_12">
<div id="hor_nav">
<!-- The class on the root UL tag was changed to match the Blueprint nav style -->
<ul class="menu">
<li class="item53"><a href="/index.php" >ГЛАВНАЯ</a></li><li class="parent item96"><a href="/index.php/peredachi-el-altay-men" >ПЕРЕДАЧИ</a><ul><li class="item373"><a href="/index.php/peredachi-el-altay-men/interesnoe" >Интересное</a></li><li class="parent item388"><a href="/index.php/peredachi-el-altay-men/aktualnoe-intervyu" >Актуальное интервью</a><ul><li class="item390"><a href="/index.php/peredachi-el-altay-men/aktualnoe-intervyu/2016" >2016</a></li><li class="item389"><a href="/index.php/peredachi-el-altay-men/aktualnoe-intervyu/2012-2015" >2012 - 2015</a></li></ul></li><li class="item391"><a href="/index.php/peredachi-el-altay-men/tema-dnya" >На тему дня</a></li><li class="item413"><a href="/index.php/peredachi-el-altay-men/res-publica" >Res publica</a></li></ul></li><li class="selected parent item364"><a href="/index.php/altaj-berilteler" >АЛТАЙ БЕРИЛТЕЛЕР</a><ul><li id="current" class="selected item410"><a href="/index.php/altaj-berilteler/e-irgi-solundar" >Эҥирги солундар </a></li><li class="parent item368"><a href="/index.php/altaj-berilteler/jajaltalu-baj-altaj" >Jайалталу Бай Алтай</a><ul><li class="item374"><a href="/index.php/altaj-berilteler/jajaltalu-baj-altaj/2016" >2016</a></li><li class="item375"><a href="/index.php/altaj-berilteler/jajaltalu-baj-altaj/2012-2015" >2012 - 2015</a></li></ul></li><li class="item369"><a href="/index.php/altaj-berilteler/izhemji" >Ижемjи</a></li><li class="parent item370"><a href="/index.php/altaj-berilteler/ochokty-janynda" >Очоктыҥ jанында</a><ul><li class="item377"><a href="/index.php/altaj-berilteler/ochokty-janynda/2016" >2016</a></li><li class="item376"><a href="/index.php/altaj-berilteler/ochokty-janynda/2012-2015" >2012 - 2015</a></li></ul></li><li class="parent item371"><a href="/index.php/altaj-berilteler/salym-bergen-ol" >Салым берген јол</a><ul><li class="item463"><a href="/index.php/altaj-berilteler/salym-bergen-ol/2017" >2017</a></li><li class="item379"><a href="/index.php/altaj-berilteler/salym-bergen-ol/2016" >2016</a></li><li class="item378"><a href="/index.php/altaj-berilteler/salym-bergen-ol/2012-2015" >2012 - 2015</a></li></ul></li><li class="item401"><a href="/index.php/altaj-berilteler/k-nni-suragy" >Кӱнниҥ сурагы</a></li><li class="item404"><a href="/index.php/altaj-berilteler/k-lik-tolkuda" >Кӱӱлик толкуда</a></li><li class="item414"><a href="/index.php/altaj-berilteler/sportty-telekejinde" >Спорттыҥ телекейинде</a></li><li class="item429"><a href="/index.php/altaj-berilteler/gtrk-el-altaj-25-jash" >ГТРК Эл Алтай - 25 jаш</a></li><li class="item441"><a href="/index.php/altaj-berilteler/jilbil-berilteler" >Jилбилӱ берилтелер</a></li><li class="item464"><a href="/index.php/altaj-berilteler/altaj-multfilder" >Алтай мультфильмдер</a></li></ul></li><li class="parent item362"><a href="/index.php/proekty" >ПРОЕКТЫ</a><ul><li class="parent item363"><a href="/index.php/proekty/printsessa-altaya" >Принцесса Алтая</a><ul><li class="item396"><a href="/index.php/proekty/printsessa-altaya/2016" >2016</a></li><li class="item395"><a href="/index.php/proekty/printsessa-altaya/2015" >2015</a></li><li class="item394"><a href="/index.php/proekty/printsessa-altaya/2014" >2014</a></li><li class="item393"><a href="/index.php/proekty/printsessa-altaya/2011-2013" >2011 - 2013</a></li></ul></li><li class="parent item366"><a href="/index.php/proekty/bitva-barsov" >Битва барсов</a><ul><li class="item397"><a href="/index.php/proekty/bitva-barsov/2016" >2016</a></li><li class="item398"><a href="/index.php/proekty/bitva-barsov/bitva-barsov-2015" >2015</a></li><li class="item399"><a href="/index.php/proekty/bitva-barsov/bitva-barsov-2014" >2014</a></li><li class="item400"><a href="/index.php/proekty/bitva-barsov/2013" >2013</a></li></ul></li></ul></li><li class="parent item365"><a href="/index.php/el-ojyn" >ЭЛ ОЙЫН</a><ul><li class="item380"><a href="/index.php/el-ojyn/el-ojyn-1993" >Эл Ойын 1993</a></li><li class="item381"><a href="/index.php/el-ojyn/el-ojyn-1995" >Эл Ойын 1995</a></li><li class="item382"><a href="/index.php/el-ojyn/el-ojyn-2000" >Эл Ойын 2000</a></li><li class="item383"><a href="/index.php/el-ojyn/el-ojyn-2002" >Эл Ойын 2002</a></li><li class="item384"><a href="/index.php/el-ojyn/el-ojyn-2004" >Эл Ойын 2004</a></li><li class="item385"><a href="/index.php/el-ojyn/el-ojyn-2006" >Эл Ойын 2006</a></li><li class="item386"><a href="/index.php/el-ojyn/el-ojyn-2008" >Эл Ойын 2008</a></li><li class="item435"><a href="/index.php/el-ojyn/el-ojyn-2016" >Эл Ойын 2016</a></li></ul></li><li class="parent item97"><a href="/index.php/online-gtrk-gorny-altay-men-97" >ОНЛАЙН</a><ul><li class="parent item109"><a href="/index.php/online-gtrk-gorny-altay-men-97/online-gtrk-gorny-altay-setka-veshaniya-men" >Сетки вещания</a><ul><li class="item110"><a href="/index.php/online-gtrk-gorny-altay-men-97/online-gtrk-gorny-altay-setka-veshaniya-men/online-gtrk-gorny-altay-setka-veshaniya-rossija-1-el-altay-men" >Россия 1</a></li><li class="item111"><a href="/index.php/online-gtrk-gorny-altay-men-97/online-gtrk-gorny-altay-setka-veshaniya-men/online-gtrk-gorny-altay-setka-veshaniya-radio-rossii-men" >Радио России</a></li></ul></li><li class="item98"><a href="/index.php/online-gtrk-gorny-altay-men-97/online-gtrk-gorny-altay-sessija-el-kurultai-online-men" >ТРАНСЛЯЦИЯ</a></li><li class="item372"><a href="/index.php/online-gtrk-gorny-altay-men-97/skoro-v-efire" >Скоро в эфире</a></li></ul></li><li class="parent item75"><a href="/index.php/o-kompanii-gtrk-gorny-altay-men-75" >О КОМПАНИИ</a><ul><li class="parent item115"><a href="/index.php/o-kompanii-gtrk-gorny-altay-men-75/o-kompanii-gtrk-gorny-altay-personal-men" >Персонал</a><ul><li class="item108"><a href="/index.php/o-kompanii-gtrk-gorny-altay-men-75/o-kompanii-gtrk-gorny-altay-personal-men/o-kompanii-gtrk-gorny-altay-rukovodstvo-men" >Руководство</a></li><li class="item107"><a href="/index.php/o-kompanii-gtrk-gorny-altay-men-75/o-kompanii-gtrk-gorny-altay-personal-men/zhurnalisty-men-107" >Журналисты</a></li><li class="item191"><a href="/index.php/o-kompanii-gtrk-gorny-altay-men-75/o-kompanii-gtrk-gorny-altay-personal-men/zhurnalisty-men" >Сотрудники</a></li></ul></li><li class="parent item117"><a href="/index.php/o-kompanii-gtrk-gorny-altay-men-75/o-kompanii-gtrk-gorny-altay-istorija-gtrk-men" >История ГТРК</a><ul><li class="item113"><a href="/index.php/o-kompanii-gtrk-gorny-altay-men-75/o-kompanii-gtrk-gorny-altay-istorija-gtrk-men/o-kompanii-gtrk-gorny-altay-istorija-radio-men" >История радио</a></li><li class="item118"><a href="/index.php/o-kompanii-gtrk-gorny-altay-men-75/o-kompanii-gtrk-gorny-altay-istorija-gtrk-men/o-kompanii-gtrk-gorny-altay-istorija-televidenie-men" >История телевидения</a></li></ul></li><li class="item114"><a href="/index.php/o-kompanii-gtrk-gorny-altay-men-75/o-kompanii-gtrk-gorny-altay-dostizhenija-men" >Наши достижения</a></li><li class="item284"><a href="/index.php/o-kompanii-gtrk-gorny-altay-men-75/2015-12-15-10-40-04" >Аукционы</a></li></ul></li></ul>
</div>
<div class="clear"></div>
</div>
</nav>

<main role="main">

<section>
<div class="container_12" id="main">
<div class="grid_9">
  
<!--<iframe width="100%" height="315" src="https://www.youtube.com/embed/a6tttuCtw9o" frameborder="0" allowfullscreen></iframe> -->
<!--<img src="/images/banners/anons/MosBorzaya.jpg" alt="MosBorzaya" style="width: 100%;" /> -->
<div class="crate" id="main_body">
<div id="system-message-container">
	</div>

<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="ru-RU" />
	
		
			<div class="page-header">
					<h2 itemprop="headline">
				Эҥирги алтай солундар (Куран айдыҥ 25-чи кӱни)			</h2>
									</div>
					
		
						<dl class="article-info muted">

		
			<dt class="article-info-term">
																</dt>

			
			
			
			
			
		
												<dd class="create">
					<span class="icon-calendar" aria-hidden="true"></span>
					<time datetime="2017-08-25T17:23:26+07:00" itemprop="dateCreated">
						 25 августа 2017					</time>
			</dd>			
			
						</dl>
	
	
		
									<div itemprop="articleBody">
		<p><img src="/images/stories/news_2017/08/s25_01.jpg" alt="s25 01" style="margin: 7px; border: 3px ridge #d4d4d4; float: left;" /><img src="/images/stories/news_2017/08/s25_02.jpg" alt="s25 02" style="margin: 7px; border: 3px ridge #d4d4d4; float: left;" /><img src="/images/stories/news_2017/08/s25_03.jpg" alt="s25 03" style="margin: 7px; border: 3px ridge #d4d4d4; float: left;" /></p>
 
<p>

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) starts here -->

<div class="avPlayerWrapper avVideo">
	<div class="avPlayerContainer">
		<div id="AVPlayerID_0_aa3111fbcd998d14a93197a674382f73" class="avPlayerBlock">
			<iframe src="//www.youtube.com/embed/tVMJFLk1z5E?rel=0&amp;fs=1&amp;wmode=transparent" width="400" height="300" frameborder="0" allowfullscreen title="JoomlaWorks AllVideos Player"></iframe>					</div>
	</div>
</div>

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) ends here -->

</p>				<div class="jllikeproSharesContayner jllikepro_7268">
				<input type="hidden" class="link-to-share" id="link-to-share-7268" value="http://elaltay.ru/index.php/altaj-berilteler/e-irgi-solundar/7268-e-irgi-altaj-solundar-kuran-ajdy-25-chi-k-ni"/>
				<input type="hidden" class="share-title" id="share-title-7268" value="Эҥирги алтай солундар (Куран айдыҥ 25-чи кӱни)"/>
				<input type="hidden" class="share-image" id="share-image-7268" value=""/>
				<input type="hidden" class="share-desc" id="share-desc-7268" value=""/>
				<input type="hidden" class="share-id" value="7268"/>
				<div class="event-container" >
				<div class="likes-block_right">					<a title="FaceBook" class="like l-fb" id="l-fb-7268">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Вконтакте" class="like l-vk" id="l-vk-7268">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Twitter" class="like l-tw" id="l-tw-7268">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Одноклассники" class="like l-ok" id="l-ok-7268">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Google+" class="like l-gp" id="l-gp-7268">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Мой мир" class="like l-ml" id="l-ml-7268">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="LinkedIn" class="like l-ln" id="l-ln-7268">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Pinterest" class="like l-pinteres" id="l-pinteres-7268">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="LiveJournal" class="like l-lj" id="l-lj-7268">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Blogger" class="like l-bl" id="l-bl-7268">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Weibo" class="like l-wb" id="l-wb-7268">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Всего лайков" class="l-all" id="l-all-7268">
					<i class="l-ico"></i>
					<span class="l-count l-all-count" id="l-all-count-7268">0</span>
					</a>					</div>
				</div>
			</div>
             <div class="likes-block_right">
			<a style='text-decoration:none; color: #c0c0c0; font-family: arial,helvetica,sans-serif; font-size: 5pt;' target='_blank' href='https://joomline.ru/rasshirenija/plugin/jllike.html'>Социальные кнопки для Joomla</a>
			</div>	</div>

	
							</div>
<div class="clear"></div>
</div>
</div>
<div class="grid_3" id="right_side_bar">
<div class="crate moduletable">


<div class="custom"  >
	<address><a href="/index.php/online-gtrk-gorny-altay-men-97/online-gtrk-gorny-altay-setka-veshaniya-men/online-gtrk-gorny-altay-setka-veshaniya-rossija-1-el-altay-men"><img src="/images/headers/logo.png" alt="logo" style="margin: 7px auto; display: block;" /></a></address><address style="text-align: center;"><a href="/index.php/online-gtrk-gorny-altay-men-97/online-gtrk-gorny-altay-setka-veshaniya-men/online-gtrk-gorny-altay-setka-veshaniya-rossija-1-el-altay-men"><strong>Программа ТВ <br />ГТРК "Горный Алтай"</strong></a></address><address><a href="/index.php/online-gtrk-gorny-altay-men-97/online-gtrk-gorny-altay-setka-veshaniya-men/online-gtrk-gorny-altay-setka-veshaniya-radio-rossii-men"><img src="/images/banners/setka/radiorossiya.jpg" alt="logo" style="margin: 7px auto; display: block;" /></a></address><address style="text-align: center;"><a href="/index.php/online-gtrk-gorny-altay-men-97/online-gtrk-gorny-altay-setka-veshaniya-men/online-gtrk-gorny-altay-setka-veshaniya-radio-rossii-men"><strong>Программа Радио России <br />ГТРК "Горный Алтай"</strong></a></address><address><img src="/images/banners/setka/mayak2.jpg" alt="mayak2" style="margin: 7px auto; display: block;" /></address></div>
<div class="clear"></div>
</div>
<div class="crate moduletable">


<div class="custom"  >
	<p></p> 
<!--2252944222716--><script type="text/javascript">var _acic={dataProvider:100};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()</script> 
<p></p></div>
<div class="clear"></div>
</div>
<div class="crate moduletable">
<h3>Календарь публикаций</h3>
<div class="newscalendar" id="newscalendar107">	<table class="nc-header" cellspacing="0">
    	<thead>
            <tr>
                <td width="20"><a href="javascript:void(0)" onClick="updateNewsCalendar(8,2016,107,410)" class="back-yr"></a></td>
                <td width="20"><a href="javascript:void(0)" onClick="updateNewsCalendar(7,2017,107,410)" class="back-mth"></a></td>
                <td style="text-align:center"><div id="monthyear_107"><span class="monthname">Август</span> <span class="yearname">2017</span></div></td>
                <td width="20" align="right"><a href="javascript:void(0)" onClick="updateNewsCalendar(9,2017,107,410)" class="fwd-mth"></a></td>
                <td width="20" align="right"><a href="javascript:void(0)" onClick="updateNewsCalendar(8,2018,107,410)" class="fwd-yr"></a></td>
            </tr>
        </thead>
    </table>
    <table class="nc-body" cellspacing="0">
    	<thead>
            <tr> 
                <td class="dayname dayweek1" style="text-align:center">Пн</td>		
                <td class="dayname dayweek2" style="text-align:center">Вт</td>		
                <td class="dayname dayweek3" style="text-align:center">Ср</td>		
                <td class="dayname dayweek4" style="text-align:center">Чт</td>		
                <td class="dayname dayweek5" style="text-align:center">Пт</td>		
                <td class="dayname dayweek6" style="text-align:center">Сб</td>		
                <td class="dayname dayweek7" style="text-align:center">Вс</td>		
            </tr>
        </thead>
        <tbody>
		<tr class="week1">
				<td><span class="nc-day outofmonth">31</span></td>
                    <td><span class="nc-day weekday2 relday2 hasitems">1                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/7149-e-irgi-altaj-solundar-kuran-ajdy-1-ky-k-ni?month=8&amp;year=2017">Эҥирги алтай солундар (Куран айдыҥ 1-кы кӱни)</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7148-vstat-na-put-ispravleniya?month=8&amp;year=2017">Встать на путь исправления</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7147-segodnya-na-61-godu-ushel-iz-zhizni-zasluzhennyj-artist-rf-valerij-kindikov?month=8&amp;year=2017">Сегодня на 61 году ушел из жизни Заслуженный артист РФ Валерий Киндиков</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7146-vesti-el-altaj-31-07-2017-20-45?month=8&amp;year=2017">Вести Эл Алтай. 31 07 2017. 20.45</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7144-idet-podgotovka-uchebnykh-zavedenij-k-nachalu-novogo-uchebnogo-goda?month=8&amp;year=2017">Идет подготовка учебных заведений к началу нового учебного года</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday3 relday3 hasitems">2                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/7159-e-irgi-altaj-solundar-kuran-ajdy-2-chi-k-ni?month=8&amp;year=2017">Эҥирги алтай солундар (Куран айдыҥ 2-чи кӱни)</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7154-problemy-obmanutykh-dolshchikov-reshayut-na-zakonodatelnom-urovne?month=8&amp;year=2017">Проблемы обманутых дольщиков решают на законодательном уровне</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7153-v-gorno-altajske-obustroyat-70-pandusov?month=8&amp;year=2017">В Горно-Алтайске обустроят 70 пандусов</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7152-glava-regiona-a-berdnikov-provel-zasedanie-komissii-po-preduprezhdeniyu-i-likvidatsii-chs-i-obespecheniyu-pozharnoj-bezopasnosti?month=8&amp;year=2017">Глава региона А. Бердников провел заседание Комиссии по предупреждению и ликвидации ЧС и обеспечению пожарной безопасности</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7151-v-natsionalnom-muzee-imeni-anokhina-otkrylas-vystavka-novyj-vek-chujskogo-trakta?month=8&amp;year=2017">В Национальном музее имени Анохина открылась выставка "Новый век Чуйского тракта"</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7150-vesti-el-altaj-01-08-2017-20-45?month=8&amp;year=2017">Вести Эл Алтай. 01 08 2017. 20.45</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday4 relday4 hasitems">3                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7161-e-irgi-altaj-solundar-kuran-ajdy-3-chi-k-ni?month=8&amp;year=2017">Эҥирги алтай солундар (Куран айдыҥ 3-чи кӱни)</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7162-900-podrostkov-rabotayut-v-trudovykh-brigadakh?month=8&amp;year=2017">900 подростков работают в трудовых бригадах </a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7160-vesti-el-altaj-02-08-2017-20-45?month=8&amp;year=2017">Вести Эл Алтай. 02 08 2017. 20.45</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7156-vdv-otmechayut-87-uyu-godovshchinu-so-dnya-obrazovaniya?month=8&amp;year=2017">ВДВ отмечают 87-ую годовщину со дня образования</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7155-v-majme-poyavitsya-ofis-vracha-obshchej-praktiki?month=8&amp;year=2017">В Майме появится офис врача общей практики</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday5 relday5 hasitems">4                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/7169-e-irgi-altaj-solundar-kuran-ajdy-4-chi-k-ni?month=8&amp;year=2017">Эҥирги алтай солундар (Куран айдыҥ 4-чи кӱни)</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7170-spasateli-evakuirovali-turista-s-belukhi?month=8&amp;year=2017">Спасатели эвакуировали туриста с Белухи </a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7165-dorozhnaya-inspektsiya-onf-pobyvala-v-respublike-altaj?month=8&amp;year=2017">Дорожная инспекция ОНФ побывала в Республике Алтай</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7164-ekologicheskaya-reabilitatsiya-manzherokskogo-ozera?month=8&amp;year=2017">Экологическая реабилитация Манжерокского озера</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7163-vesti-el-altaj-03-08-2017-20-45?month=8&amp;year=2017">Вести Эл Алтай. 03 08 2017. 20.45</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7158-po-stopam-missionerov-altajskikh?month=8&amp;year=2017">"По стопам миссионеров Алтайских"</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7157-s-1-iyulya-na-territorii-ra-izmeneny-tarify-na-kommunalnye-uslugi?month=8&amp;year=2017">С 1 июля на территории РА изменены тарифы на коммунальные услуги</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday6 relday6 hasitems">5                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7167-zachislenie-pervokursnikov?month=8&amp;year=2017">Зачисление первокурсников</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7166-park-patriot-v-nedalekom-budushchem-poyavitsya-v-majme?month=8&amp;year=2017">Парк «Патриот» в недалеком будущем появится в Майме</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday7 relday7">6</span></td>
                                    </tr>
		<tr class="week2">
				<td><span class="nc-day weekday1 relday1 hasitems">7                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/7177-vesti-el-altaj-07-08-2017-20-45?month=8&amp;year=2017">Эҥирги алтай солундар (Куран айдыҥ 7-чи кӱни)</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7174-v-gorno-altajske-otkryli-konditerskij-tsekh-po-proizvodstvu-konfet?month=8&amp;year=2017">В Горно-Алтайске открыли кондитерский цех по производству конфет</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7172-ongudajtsy-poluchili-v-podarok-novye-detskie-ploshchadki?month=8&amp;year=2017">Онгудайцы получили в подарок новые детские площадки</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7171-vesti-el-altaj-04-08-2017-20-45?month=8&amp;year=2017">Вести Эл Алтай. 04 08 2017. 20.45 </a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7168-sotsialnym-uchrezhdeniyam-mestnuyu-selkhozproduktsiyu?month=8&amp;year=2017">Социальным учреждениям - местную сельхозпродукцию</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday2 relday2 hasitems">8                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/7183-e-irgi-altaj-solundar-kuran-ajdy-8-chi-k-ni?month=8&amp;year=2017">Эҥирги алтай солундар (Куран айдыҥ 8-чи кӱни)</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7180-potok-turistov-v-ra-vyros-na-9-5?month=8&amp;year=2017">Поток туристов в РА вырос на 9,5%</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7179-gorodskaya-shkola-zhdet-kapitalnogo-remonta?month=8&amp;year=2017">Городская школа ждет капитального ремонта</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7178-vesti-el-altaj-04-08-2017-20-46?month=8&amp;year=2017">Вести Эл Алтай. 07 08 2017. 20.45</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7176-v-ra-svojo-prakticheskoe-voploshchenie-poluchil-odin-iz-proektov-onf-karta-ubitykh-dorog?month=8&amp;year=2017">В РА своё практическое воплощение получил один из проектов ОНФ "Карта Убитых Дорог"</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7173-idet-podgotovka-k-provedeniyu-xix-vsemirnogo-festivalya-molodezhi-i-studentov?month=8&amp;year=2017">Идет подготовка к проведению XIX Всемирного фестиваля молодежи и студентов</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday3 relday3 hasitems">9                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/7189-e-irgi-altaj-solundar-kuran-ajdy-9-chi-k-ni?month=8&amp;year=2017">Эҥирги алтай солундар (Куран айдыҥ 9-чы кӱни)</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7185-v-pravitelstve-ra-obsudili-realizatsiyu-programmy-po-razvitiyu-selskikh-territorij?month=8&amp;year=2017">В Правительстве РА обсудили реализацию программы по развитию сельских территорий</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7184-vesti-el-altaj-08-08-2017-20-45?month=8&amp;year=2017">Вести Эл Алтай. 08 08 2017. 20.45</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7182-politicheskie-repressii-v-gornom-altae-2?month=8&amp;year=2017">"Политические репрессии в Горном Алтае"</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7181-o-borbe-s-shelkopryadom-vyrubke-kedra-i-sozdanii-oopt-rasskazal-ministr-prirodnykh-resursov-ra?month=8&amp;year=2017">О борьбе с шелкопрядом, вырубке кедра и создании ООПТ рассказал министр природных ресурсов РА</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday4 relday4 hasitems">10                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/7197-e-irgi-altaj-solundar-kuran-ajdy-10-chy-k-ni?month=8&amp;year=2017">Эҥирги алтай солундар (Куран айдыҥ 10-чы кӱни)</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7193-zaversheno-rassledovanie-ugolovnogo-dela-po-faktu-razbojnogo-napadeniya-na-azs-v-ine?month=8&amp;year=2017">Завершено расследование уголовного дела по факту разбойного нападения на АЗС в Ине</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7192-na-baze-turkompleksa-manzherok-nachal-rabotu-mezhregionalnyj-voenno-patrioticheskij-lager?month=8&amp;year=2017">На базе туркомплекса «Манжерок» начал работу межрегиональный военно-патриотический лагерь</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7191-majminskuyu-solnechnuyu-stantsiyu-sdadut-v-sentyabre?month=8&amp;year=2017">Майминскую солнечную станцию сдадут в сентябре</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7190-vesti-el-altaj-09-08-2017-20-45?month=8&amp;year=2017">Вести Эл Алтай. 09 08 2017. 20.45</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday5 relday5 hasitems">11                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/7203-e-irgi-altaj-solundar-kuran-ajdy-11-chi-k-ni?month=8&amp;year=2017">Эҥирги алтай солундар (Куран айдыҥ 11-чи кӱни)</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7201-idet-podgotovka-shkol-k-novomu-uchebnomu-godu?month=8&amp;year=2017">Идет подготовка школ к новому учебному году</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7200-po-vysokogoryu-ozhidaetsya-silnyj-veter?month=8&amp;year=2017">По высокогорью ожидается сильный ветер</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7199-res-publica-10-08-2017?month=8&amp;year=2017">Res publica 10 08 2017 </a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7198-vesti-el-altaj-10-08-2017-20-46?month=8&amp;year=2017">Вести Эл Алтай. 10 08 2017. 20.45</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7196-v-gorodskoj-administratsii-pozdravili-stroitelej?month=8&amp;year=2017">В городской администрации поздравили строителей</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7195-v-ra-zaregistrirovano-18-proisshestvij-s-turistami?month=8&amp;year=2017">В РА зарегистрировано 18 происшествий с туристами</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7194-rekonstruktsiya-ochistnykh-sooruzhenij-v-gorno-altajske-vyshla-na-finishnuyu-pryamuyu?month=8&amp;year=2017">Реконструкция очистных сооружений в Горно-Алтайске вышла на финишную прямую</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday6 relday6 hasitems">12                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7202-den-stroitelya-otmetyat-v-nashej-strane-v-eto-voskresene?month=8&amp;year=2017">День строителя отметят в нашей стране в это воскресенье</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday7 relday7">13</span></td>
                                    </tr>
		<tr class="week3">
				<td><span class="nc-day weekday1 relday1 hasitems">14                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7207-detskim-sadam-i-shkolam-mestnuyu-selkhozproduktsiyu?month=8&amp;year=2017">Детским садам и школам - местную сельхозпродукцию</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7206-v-respublike-altaj-sozdadut-geopark-2?month=8&amp;year=2017">В Республике Алтай создадут геопарк</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7204-vesti-el-altaj-11-08-2017-20-45?month=8&amp;year=2017">Вести Эл Алтай. 11 08 2017. 20.45</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday2 relday2 hasitems">15                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/7220-e-irgi-altaj-solundar-kuran-ajdy-15-chi-k-ni?month=8&amp;year=2017">Эҥирги алтай солундар (Куран айдыҥ 15-чи кӱни)</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7216-2-dnya-gtrk-gornyj-altaj-mozhno-budet-smotret-tolko-v-analogovom-formate?month=8&amp;year=2017">2 дня ГТРК "Горный Алтай" можно будет смотреть только в аналоговом формате</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7215-v-ra-prokhodit-blagotvoritelnaya-aktsiya-ot-serdtsa-k-serdtsu?month=8&amp;year=2017">В РА проходит благотворительная акция «От сердца к сердцу»</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7214-v-ra-obsuzhdayut-sposoby-i-metody-podderzhki-malogo-i-srednego-biznesa?month=8&amp;year=2017">В РА обсуждают способы и методы поддержки малого и среднего бизнеса</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7213-obshchestvennyj-kontrol-vybornoj-kampanii?month=8&amp;year=2017">Общественный контроль выборной кампании</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7212-tvorcheskaya-rabota-radiozhurnalistov-gtrk-gornyj-altaj-udostoena-priza-vserossijskogo-festivalya-golos-evrazii?month=8&amp;year=2017">Творческая работа радиожурналистов ГТРК "Горный Алтай" удостоена приза всероссийского фестиваля «Голос Евразии»</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7211-v-stolitse-ra-proveli-den-fizkulturnika?month=8&amp;year=2017">В столице РА провели День физкультурника</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7210-v-turachakskom-rajone-otmetili-den-korennykh-narodov-mira?month=8&amp;year=2017">В Турачакском районе отметили День коренных народов мира</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7209-vesti-el-altaj-14-08-2017-20-45?month=8&amp;year=2017">Вести Эл Алтай. 14 08 2017. 20.45</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/7208-e-irgi-altaj-solundar-kuran-ajdy-14-chi-k-ni?month=8&amp;year=2017">Эҥирги алтай солундар (Куран айдыҥ 14-чи кӱни)</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday3 relday3 hasitems">16                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/7225-e-irgi-altaj-solundar-kuran-ajdy-16-chy-k-ni?month=8&amp;year=2017">Эҥирги алтай солундар (Куран айдыҥ 16-чы кӱни)</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7224-tretij-blagotvoritelnyj-veloprobeg-dobryj-bike-sostoyalsya-v-gorno-altajske?month=8&amp;year=2017">Третий благотворительный велопробег «Добрый bike» состоялся в Горно-Алтайске</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7223-gorozhane-dolzhny-za-elektroenergiyu-bolee-15-mln-rublej?month=8&amp;year=2017">Горожане должны за электроэнергию более 15 млн рублей</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7222-na-15-ob-ektakh-provodyat-kapitalnyj-remont?month=8&amp;year=2017">На 15 объектах проводят капитальный ремонт</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7221-vesti-el-altaj-15-08-2017-20-45?month=8&amp;year=2017">Вести Эл Алтай. 15 08 2017. 20.45 </a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7219-likvidirovana-nesanktsionirovannaya-svalka?month=8&amp;year=2017">Ликвидирована несанкционированная свалка</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7218-veteranu-vov-ispolnilos-100-let?month=8&amp;year=2017">Ветерану ВОВ исполнилось 100 лет</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7217-luchshim-kursantam-vruchili-vasilkovye-berety?month=8&amp;year=2017">Лучшим курсантам вручили васильковые береты</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday4 relday4 hasitems">17                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/7231-e-irgi-altaj-solundar-kuran-ajdy-17-chi-k-ni?month=8&amp;year=2017">Эҥирги алтай солундар (Куран айдыҥ 17-чи кӱни)</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7230-na-30-v-etom-godu-sokratilos-kolichestvo-krazh-skota?month=8&amp;year=2017">На 30% в этом году сократилось количество краж скота</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7229-u-predstavitelya-nalogoplatelshchika-dolzhny-byt-dokumentalno-podtverzhdennye-polnomochiya?month=8&amp;year=2017">У представителя налогоплательщика должны быть документально подтвержденные полномочия</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7228-sotrudniki-rosselkhoznadzora-provodyat-rejdy-po-torgovym-tochkam?month=8&amp;year=2017">Сотрудники Россельхознадзора проводят рейды по торговым точкам</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7227-v-ra-sozdadut-plemennoj-selektsionnyj-tsentr?month=8&amp;year=2017">В РА создадут племенной селекционный центр</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7226-vesti-el-altaj-16-08-2017-20-45?month=8&amp;year=2017">Вести Эл Алтай. 16 08 2017. 20.45</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday5 relday5 hasitems">18                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/7237-e-irgi-altaj-solundar-kuran-ajdy-18-chi-k-ni?month=8&amp;year=2017">Эҥирги алтай солундар (Куран айдыҥ 18-чи кӱни)</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7236-publichnye-obsuzhdeniya-pravoprimenitelnoj-praktiki-regionalnogo-mchs?month=8&amp;year=2017">Публичные обсуждения правоприменительной практики регионального МЧС</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7235-v-gorno-altajske-prodolzhaetsya-remont-respublikanskoj-polikliniki?month=8&amp;year=2017">В Горно-Алтайске продолжается ремонт республиканской поликлиники</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7234-obsudili-gotovnost-shkol-k-nachalu-novogo-uchebnogo-goda?month=8&amp;year=2017">Обсудили готовность школ к началу нового учебного года</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7233-vesti-el-altaj-17-08-2017-20-45?month=8&amp;year=2017">Вести Эл Алтай. 17 08 2017. 20.45</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7232-vsegda-li-uslugi-nogtevogo-servisa-bezopasny?month=8&amp;year=2017">Всегда ли услуги ногтевого сервиса безопасны?</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday6 relday6 hasitems">19                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7239-ocherednoj-etap-gazifikatsii-ra?month=8&amp;year=2017">Очередной этап газификации РА</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7238-tsentr-sportivnoj-akrobatiki-planiruetsya-otkryt-v-oktyabre?month=8&amp;year=2017">Центр спортивной акробатики планируется открыть в октябре</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday7 relday7">20</span></td>
                                    </tr>
		<tr class="week4">
				<td><span class="nc-day weekday1 relday1 hasitems">21                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/7243-e-irgi-altaj-solundar-kuran-ajdy-21-chi-k-ni?month=8&amp;year=2017">Эҥирги алтай солундар (Куран айдыҥ 21-чи кӱни)</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7242-kak-zhiteli-mnogokvartirnykh-domov-smogut-sekonomit-na-platezhakh-za-uslugi-zhkkh?month=8&amp;year=2017">Как жители многоквартирных домов смогут сэкономить на платежах за услуги ЖКХ?</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7241-sotrudniki-mchs-rasskazali-detyam-o-tom-kak-dejstvovat-v-chrezvychajnykh-situatsiyakh?month=8&amp;year=2017">Сотрудники МЧС рассказали детям о том, как действовать в чрезвычайных ситуациях</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7240-vesti-el-altaj-18-08-2017-20-45?month=8&amp;year=2017">Вести Эл Алтай. 18 08 2017. 20.45</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday2 relday2 hasitems">22                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/7248-e-irgi-altaj-solundar-kuran-ajdy-22-chi-k-ni?month=8&amp;year=2017">Эҥирги алтай солундар (Куран айдыҥ 22-чи кӱни)</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7247-fleshmobom-trikolor-otmetili-den-gosudarstvennogo-flaga-rossii-v-stolitse-regiona?month=8&amp;year=2017">Флешмобом "Триколор" отметили День государственного флага России в столице региона</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7246-obsudili-voprosy-bezopasnosti-uchebnykh-zavedenij?month=8&amp;year=2017">Обсудили вопросы безопасности учебных заведений</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7245-vesti-el-altaj-21-08-2017-20-45?month=8&amp;year=2017">Вести Эл Алтай. 21 08 2017. 20.45</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7244-predstaviteli-ra-uspeshno-predstavili-svoj-region-v-tyve?month=8&amp;year=2017">Представители РА успешно выступили в Тыве</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7249-uborochnaya-kampaniya-v-ujmonskoj-doline-v-samom-razgare?month=8&amp;year=2017">Уборочная кампания в Уймонской долине в самом разгаре</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday3 relday3 hasitems">23                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/7255-e-irgi-altaj-solundar-kuran-ajdy-23-chi-k-ni?month=8&amp;year=2017">Эҥирги алтай солундар (Куран айдыҥ 23-чи кӱни)</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7254-zhitelnitsa-stolitsy-otdala-moshenniku-polmilliona-rublej?month=8&amp;year=2017">Жительница столицы отдала мошеннику полмиллиона рублей</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7253-lyudmila-ryspaeva-vyigrala-zoloto-chempionata-rossii?month=8&amp;year=2017">Людмила Рыспаева выиграла золото чемпионата России</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7252-aktualnye-voprosy-gostinichnogo-biznesa-obsudili-v-gorno-altajske?month=8&amp;year=2017">Актуальные вопросы гостиничного бизнеса обсудили в Горно-Алтайске</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7251-v-gorno-altajske-proshla-pedagogicheskaya-konferentsiya?month=8&amp;year=2017">В Горно-Алтайске прошла педагогическая конференция</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7250-vesti-el-altaj-22-08-2017-20-45?month=8&amp;year=2017">Вести Эл Алтай. 22 08 2017. 20.45</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday4 relday4 hasitems">24                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/7262-e-irgi-altaj-solundar-kuran-ajdy-24-chi-k-ni?month=8&amp;year=2017">Эҥирги алтай солундар (Куран айдыҥ 24-чи кӱни)</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7261-a-berdnikov-uroven-podderzhki-selskogo-khozyajstva-iz-respublikanskogo-byudzheta-snizhatsya-ne-budet?month=8&amp;year=2017">А.Бердников: уровень поддержки сельского хозяйства из республиканского бюджета снижаться не будет</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7260-ipoteka-dlya-otdelnykh-kategorij-grazhdan-budet-predostavlyatsya-pod-9?month=8&amp;year=2017">Ипотека для отдельных категорий граждан будет предоставляться под 9%</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7259-v-turachake-obnovili-dosku-pocheta?month=8&amp;year=2017">В Турачаке обновили Доску почета</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7258-v-gorno-altajske-rasshiryaetsya-set-gorodskogo-vodoprovoda?month=8&amp;year=2017">В Горно-Алтайске расширяется сеть городского водопровода</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7257-vesti-el-altaj-23-08-2017-20-45?month=8&amp;year=2017">Вести Эл Алтай. 23 08 2017. 20.45</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7256-v-ra-aktivno-ispolzuyut-sanaviatsiyu?month=8&amp;year=2017">В РА активно используют санавиацию</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday5 relday5 today hasitems">25                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/7268-e-irgi-altaj-solundar-kuran-ajdy-25-chi-k-ni?month=8&amp;year=2017">Эҥирги алтай солундар (Куран айдыҥ 25-чи кӱни)</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7267-bolee-30-millionov-rublej-na-rekonstruktsiyu-amurskoj-shkoly?month=8&amp;year=2017">Более 30 миллионов рублей на реконструкцию Амурской школы</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7266-vesti-el-altaj-24-08-2017-20-45?month=8&amp;year=2017">Вести Эл Алтай. 24 08 2017. 20.45</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7263-v-stolitse-ra-proshli-planovye-antiterroristicheskie-ucheniya?month=8&amp;year=2017">В столице РА прошли плановые антитеррористические учения</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7264-uklonisty-ne-smogut-ustroitsya-na-gossluzhbu-v-techenie-10-let?month=8&amp;year=2017">Уклонисты не смогут устроиться на госслужбу в течение 10 лет</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7265-kumandintsy-altaya-sobralis-na-prazdnik?month=8&amp;year=2017">Кумандинцы Алтая собрались на праздник</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday6 relday6">26</span></td>
                    <td><span class="nc-day weekday7 relday7">27</span></td>
                                    </tr>
		<tr class="week5">
				<td><span class="nc-day weekday1 relday1">28</span></td>
                    <td><span class="nc-day weekday2 relday2">29</span></td>
                    <td><span class="nc-day weekday3 relday3">30</span></td>
                    <td><span class="nc-day weekday4 relday4">31</span></td>
                    <td><span class="nc-day outofmonth">1</span></td>
                    <td><span class="nc-day outofmonth">2</span></td>
                    <td><span class="nc-day outofmonth">3</span></td>
                                    </tr>
		            
        </tbody>
    </table>
	    <div class="bgimgcall"><img src="/modules/mod_newscalendar/assets/opacity.png" /></div>
</div><div class="clear"></div>
</div>

</div>
<div class="clear"></div>
</div>


<div class="container_12" id="bottom">
<div class="grid_12">
<div class="crate moduletable">


<div class="custom"  >
	<p>&nbsp;</p>
<hr />
<p> 
<script type="text/javascript"> 
yandex_partner_id = 138066; 
yandex_site_bg_color = 'FFFFFF'; 
yandex_ad_format = 'direct'; 
yandex_font_size = 0.9; 
yandex_direct_type = 'horizontal'; 
yandex_direct_limit = 3; 
yandex_direct_title_font_size = 1; 
yandex_direct_links_underline = true; 
yandex_direct_header_bg_color = 'FEEAC7'; 
yandex_direct_title_color = '0000CC'; 
yandex_direct_url_color = '006600'; 
yandex_direct_text_color = '000000'; 
yandex_direct_hover_color = '0066FF'; 
yandex_direct_sitelinks_color = '0000CC'; 
yandex_direct_favicon = true; 
yandex_no_sitelinks = false; 
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>'); 
</script> 
</p></div>
<div class="clear"></div>
</div>
<div class="crate moduletable">


<div class="custom"  >
	<p><span style="font-size: 14.6667px;">Государственный Интернет-Канал "Россия". Свидетельство о регистрации СМИ Эл № ФС 77-59166 от 22.08.2014. Все права на любые материалы, опубликованные на сайте, защищены в соответствии с российским и международным законодательством об интеллектуальной собственности. При полном либо частичном использовании материалов ссылка на elaltay.ru обязательна.</span></p></div>
<div class="clear"></div>
</div>

</div>




<div class="clear"></div>
</div>
</section>
</main>

<footer role="contentinfo">
<section>
<div class="container_12">
<div class="grid_6">


<div class="custom"  >
	<address><span style="color: #006dcc; font-size: 12pt;">649000, Республика Алтай</span></address><address><span style="color: #006dcc; font-size: 12pt;">г. Горно-Алтайск,</span></address><address><span style="color: #006dcc; font-size: 12pt;">пр. Коммунистический, 37</span></address></div>

</div>
<div class="grid_6">


<div class="custom"  >
	<address><span style="font-size: 12pt; color: rgb(0, 109, 204);">тел: (388-22) 2-28-42</span></address><address><span style="font-size: 12pt; color: rgb(0, 109, 204);">e-mail: vesti@elaltay.ru&nbsp;</span></address><address><span style="font-size: 12pt; color: rgb(0, 109, 204);">info@elaltay.ru</span></address></div>


<div class="custom"  >
	<div style="float: right; padding: 0 10px 5px 5px;"><!--LiveInternet counter-->
<script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' " +
			"target=_blank><img src='//counter.yadro.ru/hit?t57.2;r" +
			escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
				";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
					screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
			";" + Math.random() +
			"' alt='' title='LiveInternet' " +
			"border='0' width='88' height='31'><\/a>")</script>
<!--/LiveInternet-->
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=36855300&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/36855300/3_0_D6FFFFFF_B6E3FFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter36855300 = new Ya.Metrika({
                    id:36855300,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/36855300" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

</div>
<div style="float: right; padding: 0 0 5px 5px;">

<div style="float: right; padding: 0 0 5px 5px;"><a href="http://www.top04.ru/"> <img src="http://www.top04.ru/button.php?u=elaltay" alt="Рейтинг алтайских сайтов" border="0" /></a></div>
</div>

</div>
<div class="clear"></div>
</div>
 
<div class="container_12">
<div class="grid_12">
<div class="copr">
  ГТРК "Горный Алтай"  <p class="copyright_info">Designed by <a href="http://www.plustheme.com" target="_blank"title="www.plustheme.com">plustheme.com</a></p></div>
</div>
<div class="clear"></div>
</div>
</section>
</footer>

</div>
</body>
</html>