
<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru-ru" lang="ru-ru" dir="ltr">
<head><meta name=viewport content="width=device-width, initial-scale=1">
  <base href="http://www.elaltay.ru/index.php/altaj-berilteler/e-irgi-solundar/6987-e-irgi-altaj-solundar-kich-iz-ajdy-28-chi-k-ni-2" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Эл Алтай, ГТРК Горный Алтай, Новости " />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Эҥирги алтай солундар (Кичӱ изӱ айдыҥ 28-чи кӱни)" />
	<meta property="og:url" content="http://elaltay.ru/index.php/altaj-berilteler/e-irgi-solundar/6987-e-irgi-altaj-solundar-kich-iz-ajdy-28-chi-k-ni-2" />
	<meta name="author" content="Эл Алтай" />
	<meta name="description" content="Государственная телевизионная и радиовещательная компания «Горный Алтай»" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Эҥирги алтай солундар (Кичӱ изӱ айдыҥ 28-чи кӱни)</title>
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/components/com_jcomments/tpl/default/style.css?v=3002" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/jw_allvideos/jw_allvideos/tmpl/Responsive/css/template.css" rel="stylesheet" type="text/css" />
	<link href="http://www.elaltay.ru/plugins/content/jllike/js/buttons.min.css?4" rel="stylesheet" type="text/css" />
	<link href="/templates/pt_global_free/images/slideshow/styles/glass/engine1/style.css" rel="stylesheet" type="text/css" />
	<link href="/templates/pt_global_free/css/grid.css" rel="stylesheet" type="text/css" />
	<link href="/templates/pt_global_free/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/pt_global_free/css/nav.css" rel="stylesheet" type="text/css" />
	<link href="/templates/pt_global_free/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/pt_global_free/css/css.css" rel="stylesheet" type="text/css" />
	<link href="/media/system/css/modal.css?6eca47afc5724440fe5713818fd94712" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_newscalendar/css/blue-arrows.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
#scrollToTop {
	cursor: pointer;
	font-size: 0.9em;
	position: fixed;
	text-align: center;
	z-index: 9999;
	-webkit-transition: background-color 0.2s ease-in-out;
	-moz-transition: background-color 0.2s ease-in-out;
	-ms-transition: background-color 0.2s ease-in-out;
	-o-transition: background-color 0.2s ease-in-out;
	transition: background-color 0.2s ease-in-out;

	background: #1f73a8;
	color: #ffffff;
	border-radius: 3px;
	padding-left: 15px;
	padding-right: 15px;
	padding-top: 15px;
	padding-bottom: 15px;
	right: 30px; bottom: 30px;
}

#scrollToTop:hover {
	background: #00199d;
	color: #ffffff;
}

#scrollToTop > img {
	display: block;
	margin: 0 auto;
}
            .jllikeproSharesContayner a {border-radius: 15px; margin-left: 6px;}
            .jllikeproSharesContayner i {width: 30px;height: 30px;}
            .jllikeproSharesContayner span {height: 30px;line-height: 30px;font-size: 1rem;}
        
            @media screen and (max-width:800px) {
                .jllikeproSharesContayner {position: fixed;right: 0;bottom: 0; z-index: 999999; background-color: #fff!important;width: 100%;}
                .jllikeproSharesContayner .event-container > div {border-radius: 0; padding: 0; display: block;}
                .like .l-count {display:none}
                .jllikeproSharesContayner a {border-radius: 0!important;margin: 0!important;}
                .l-all-count {margin-left: 10px; margin-right: 10px;}
                .jllikeproSharesContayner i {width: 44px!important; border-radius: 0!important;}
                .l-ico {background-position: 50%!important}
                .likes-block_left {text-align:left;}
                .likes-block_right {text-align:right;}
                .likes-block_center {text-align:center;}
                .button_text {display: none;}
            }
            
	</style>
	<script src="/media/system/js/mootools-core.js?6eca47afc5724440fe5713818fd94712" type="text/javascript"></script>
	<script src="/media/system/js/core.js?6eca47afc5724440fe5713818fd94712" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?6eca47afc5724440fe5713818fd94712" type="text/javascript"></script>
	<script src="/media/plg_system_sl_scrolltotop/js/scrolltotop_mt.js" type="text/javascript"></script>
	<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/jwp.js.php?v=4.7.0" type="text/javascript"></script>
	<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/jwplayer/jwplayer.js?v=4.7.0" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?6eca47afc5724440fe5713818fd94712" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?6eca47afc5724440fe5713818fd94712" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?6eca47afc5724440fe5713818fd94712" type="text/javascript"></script>
	<script src="http://www.elaltay.ru/plugins/content/jllike/js/buttons.min.js?8" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?6eca47afc5724440fe5713818fd94712" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?6eca47afc5724440fe5713818fd94712" type="text/javascript"></script>
	<script src="/media/system/js/modal.js?6eca47afc5724440fe5713818fd94712" type="text/javascript"></script>
	<script src="/modules/mod_newscalendar/assets/newscalendar.js" type="text/javascript"></script>
	<script type="text/javascript">
document.addEvent('domready', function() {
	new Skyline_ScrollToTop({
		'image':		'/images/icons/scroll-to-top-3.png',
		'text':			'',
		'title':		'',
		'className':	'scrollToTop',
		'duration':		500,
		'transition':	Fx.Transitions.Quad.easeIn
	});
});
					/* JW Player API Key */
					jwplayer.key="plXkZcoHeQXVlRo0nD6AUscwEXmFJCmIpGL3kw==";
				            var jllickeproSettings = {
                url : "http://elaltay.ru",
                typeGet : "0",
                disableMoreLikes : 0,
                isCategory : 0,
                buttonsContayner : "",
                parentContayner : "div.jllikeproSharesContayner",
            };jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.modal').get(), {
				parse: 'rel'
			});
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};
		
		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{	
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;
					
					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
		
				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;
		
					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		var sfolder = '';
	</script>
</head>

<body>
<div id="wrap" class="container_12">

<header role="banner">
<section>
<div class="container_12">
<div class="grid_6">
<div class="crate">
<a href="/">
<img src="http://www.elaltay.ru/images/headers/logo.png" alt="ГТРК "Горный Алтай"" /></a>
</div>
</div>
<div class="clear"></div>
</div>
</section>
</header>

<nav role="navigation">
<div class="container_12">
<div id="hor_nav">
<!-- The class on the root UL tag was changed to match the Blueprint nav style -->
<ul class="menu">
<li class="item53"><a href="/index.php" >ГЛАВНАЯ</a></li><li class="parent item96"><a href="/index.php/peredachi-el-altay-men" >ПЕРЕДАЧИ</a><ul><li class="item373"><a href="/index.php/peredachi-el-altay-men/interesnoe" >Интересное</a></li><li class="parent item388"><a href="/index.php/peredachi-el-altay-men/aktualnoe-intervyu" >Актуальное интервью</a><ul><li class="item390"><a href="/index.php/peredachi-el-altay-men/aktualnoe-intervyu/2016" >2016</a></li><li class="item389"><a href="/index.php/peredachi-el-altay-men/aktualnoe-intervyu/2012-2015" >2012 - 2015</a></li></ul></li><li class="item391"><a href="/index.php/peredachi-el-altay-men/tema-dnya" >На тему дня</a></li><li class="item413"><a href="/index.php/peredachi-el-altay-men/res-publica" >Res publica</a></li></ul></li><li class="selected parent item364"><a href="/index.php/altaj-berilteler" >АЛТАЙ БЕРИЛТЕЛЕР</a><ul><li id="current" class="selected item410"><a href="/index.php/altaj-berilteler/e-irgi-solundar" >Эҥирги солундар </a></li><li class="parent item368"><a href="/index.php/altaj-berilteler/jajaltalu-baj-altaj" >Jайалталу Бай Алтай</a><ul><li class="item374"><a href="/index.php/altaj-berilteler/jajaltalu-baj-altaj/2016" >2016</a></li><li class="item375"><a href="/index.php/altaj-berilteler/jajaltalu-baj-altaj/2012-2015" >2012 - 2015</a></li></ul></li><li class="item369"><a href="/index.php/altaj-berilteler/izhemji" >Ижемjи</a></li><li class="parent item370"><a href="/index.php/altaj-berilteler/ochokty-janynda" >Очоктыҥ jанында</a><ul><li class="item377"><a href="/index.php/altaj-berilteler/ochokty-janynda/2016" >2016</a></li><li class="item376"><a href="/index.php/altaj-berilteler/ochokty-janynda/2012-2015" >2012 - 2015</a></li></ul></li><li class="parent item371"><a href="/index.php/altaj-berilteler/salym-bergen-ol" >Салым берген јол</a><ul><li class="item463"><a href="/index.php/altaj-berilteler/salym-bergen-ol/2017" >2017</a></li><li class="item379"><a href="/index.php/altaj-berilteler/salym-bergen-ol/2016" >2016</a></li><li class="item378"><a href="/index.php/altaj-berilteler/salym-bergen-ol/2012-2015" >2012 - 2015</a></li></ul></li><li class="item401"><a href="/index.php/altaj-berilteler/k-nni-suragy" >Кӱнниҥ сурагы</a></li><li class="item404"><a href="/index.php/altaj-berilteler/k-lik-tolkuda" >Кӱӱлик толкуда</a></li><li class="item414"><a href="/index.php/altaj-berilteler/sportty-telekejinde" >Спорттыҥ телекейинде</a></li><li class="item429"><a href="/index.php/altaj-berilteler/gtrk-el-altaj-25-jash" >ГТРК Эл Алтай - 25 jаш</a></li><li class="item441"><a href="/index.php/altaj-berilteler/jilbil-berilteler" >Jилбилӱ берилтелер</a></li><li class="item464"><a href="/index.php/altaj-berilteler/altaj-multfilder" >Алтай мультфильмдер</a></li></ul></li><li class="parent item362"><a href="/index.php/proekty" >ПРОЕКТЫ</a><ul><li class="parent item363"><a href="/index.php/proekty/printsessa-altaya" >Принцесса Алтая</a><ul><li class="item396"><a href="/index.php/proekty/printsessa-altaya/2016" >2016</a></li><li class="item395"><a href="/index.php/proekty/printsessa-altaya/2015" >2015</a></li><li class="item394"><a href="/index.php/proekty/printsessa-altaya/2014" >2014</a></li><li class="item393"><a href="/index.php/proekty/printsessa-altaya/2011-2013" >2011 - 2013</a></li></ul></li><li class="parent item366"><a href="/index.php/proekty/bitva-barsov" >Битва барсов</a><ul><li class="item397"><a href="/index.php/proekty/bitva-barsov/2016" >2016</a></li><li class="item398"><a href="/index.php/proekty/bitva-barsov/bitva-barsov-2015" >2015</a></li><li class="item399"><a href="/index.php/proekty/bitva-barsov/bitva-barsov-2014" >2014</a></li><li class="item400"><a href="/index.php/proekty/bitva-barsov/2013" >2013</a></li></ul></li></ul></li><li class="parent item365"><a href="/index.php/el-ojyn" >ЭЛ ОЙЫН</a><ul><li class="item380"><a href="/index.php/el-ojyn/el-ojyn-1993" >Эл Ойын 1993</a></li><li class="item381"><a href="/index.php/el-ojyn/el-ojyn-1995" >Эл Ойын 1995</a></li><li class="item382"><a href="/index.php/el-ojyn/el-ojyn-2000" >Эл Ойын 2000</a></li><li class="item383"><a href="/index.php/el-ojyn/el-ojyn-2002" >Эл Ойын 2002</a></li><li class="item384"><a href="/index.php/el-ojyn/el-ojyn-2004" >Эл Ойын 2004</a></li><li class="item385"><a href="/index.php/el-ojyn/el-ojyn-2006" >Эл Ойын 2006</a></li><li class="item386"><a href="/index.php/el-ojyn/el-ojyn-2008" >Эл Ойын 2008</a></li><li class="item435"><a href="/index.php/el-ojyn/el-ojyn-2016" >Эл Ойын 2016</a></li></ul></li><li class="parent item97"><a href="/index.php/online-gtrk-gorny-altay-men-97" >ОНЛАЙН</a><ul><li class="parent item109"><a href="/index.php/online-gtrk-gorny-altay-men-97/online-gtrk-gorny-altay-setka-veshaniya-men" >Сетки вещания</a><ul><li class="item110"><a href="/index.php/online-gtrk-gorny-altay-men-97/online-gtrk-gorny-altay-setka-veshaniya-men/online-gtrk-gorny-altay-setka-veshaniya-rossija-1-el-altay-men" >Россия 1</a></li><li class="item111"><a href="/index.php/online-gtrk-gorny-altay-men-97/online-gtrk-gorny-altay-setka-veshaniya-men/online-gtrk-gorny-altay-setka-veshaniya-radio-rossii-men" >Радио России</a></li></ul></li><li class="item98"><a href="/index.php/online-gtrk-gorny-altay-men-97/online-gtrk-gorny-altay-sessija-el-kurultai-online-men" >ТРАНСЛЯЦИЯ</a></li><li class="item372"><a href="/index.php/online-gtrk-gorny-altay-men-97/skoro-v-efire" >Скоро в эфире</a></li></ul></li><li class="parent item75"><a href="/index.php/o-kompanii-gtrk-gorny-altay-men-75" >О КОМПАНИИ</a><ul><li class="parent item115"><a href="/index.php/o-kompanii-gtrk-gorny-altay-men-75/o-kompanii-gtrk-gorny-altay-personal-men" >Персонал</a><ul><li class="item108"><a href="/index.php/o-kompanii-gtrk-gorny-altay-men-75/o-kompanii-gtrk-gorny-altay-personal-men/o-kompanii-gtrk-gorny-altay-rukovodstvo-men" >Руководство</a></li><li class="item107"><a href="/index.php/o-kompanii-gtrk-gorny-altay-men-75/o-kompanii-gtrk-gorny-altay-personal-men/zhurnalisty-men-107" >Журналисты</a></li><li class="item191"><a href="/index.php/o-kompanii-gtrk-gorny-altay-men-75/o-kompanii-gtrk-gorny-altay-personal-men/zhurnalisty-men" >Сотрудники</a></li></ul></li><li class="parent item117"><a href="/index.php/o-kompanii-gtrk-gorny-altay-men-75/o-kompanii-gtrk-gorny-altay-istorija-gtrk-men" >История ГТРК</a><ul><li class="item113"><a href="/index.php/o-kompanii-gtrk-gorny-altay-men-75/o-kompanii-gtrk-gorny-altay-istorija-gtrk-men/o-kompanii-gtrk-gorny-altay-istorija-radio-men" >История радио</a></li><li class="item118"><a href="/index.php/o-kompanii-gtrk-gorny-altay-men-75/o-kompanii-gtrk-gorny-altay-istorija-gtrk-men/o-kompanii-gtrk-gorny-altay-istorija-televidenie-men" >История телевидения</a></li></ul></li><li class="item114"><a href="/index.php/o-kompanii-gtrk-gorny-altay-men-75/o-kompanii-gtrk-gorny-altay-dostizhenija-men" >Наши достижения</a></li><li class="item284"><a href="/index.php/o-kompanii-gtrk-gorny-altay-men-75/2015-12-15-10-40-04" >Аукционы</a></li></ul></li></ul>
</div>
<div class="clear"></div>
</div>
</nav>

<main role="main">

<section>
<div class="container_12" id="main">
<div class="grid_9">
  
<!--<iframe width="100%" height="315" src="https://www.youtube.com/embed/a6tttuCtw9o" frameborder="0" allowfullscreen></iframe> -->
<p><img src="/images/banners/anons/pogonya_za_proshlym.jpg" alt="pluslubov" style="width: 100%;" /></p><div class="crate" id="main_body">
<div id="system-message-container">
	</div>

<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="ru-RU" />
	
		
			<div class="page-header">
					<h2 itemprop="headline">
				Эҥирги алтай солундар (Кичӱ изӱ айдыҥ 28-чи кӱни)			</h2>
									</div>
					
		
						<dl class="article-info muted">

		
			<dt class="article-info-term">
																</dt>

			
			
			
			
			
		
												<dd class="create">
					<span class="icon-calendar" aria-hidden="true"></span>
					<time datetime="2017-06-28T17:07:52+07:00" itemprop="dateCreated">
						 28 июня 2017					</time>
			</dd>			
			
						</dl>
	
	
		
									<div itemprop="articleBody">
		<p><img src="/images/stories/news_2017/06/s28_01.jpg" alt="s28 01" style="margin: 7px; border: 3px ridge #d4d4d4; float: left;" /><img src="/images/stories/news_2017/06/s28_02.jpg" alt="s28 02" style="margin: 7px; border: 3px ridge #d4d4d4; float: left;" /><img src="/images/stories/news_2017/06/s28_03.jpg" alt="s28 03" style="margin: 7px; border: 3px ridge #d4d4d4; float: left;" /></p>
 
<p>

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) starts here -->

<div class="avPlayerWrapper avVideo">
	<div class="avPlayerContainer">
		<div id="AVPlayerID_0_17496f657c3fa9cac94db739d7a80518" class="avPlayerBlock">
			<iframe src="//www.youtube.com/embed/JuTd00Jd3hQ?rel=0&amp;fs=1&amp;wmode=transparent" width="400" height="300" frameborder="0" allowfullscreen title="JoomlaWorks AllVideos Player"></iframe>					</div>
	</div>
</div>

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) ends here -->

</p>
<p>&nbsp;</p>				<div class="jllikeproSharesContayner jllikepro_6987">
				<input type="hidden" class="link-to-share" id="link-to-share-6987" value="http://elaltay.ru/index.php/altaj-berilteler/e-irgi-solundar/6987-e-irgi-altaj-solundar-kich-iz-ajdy-28-chi-k-ni-2"/>
				<input type="hidden" class="share-title" id="share-title-6987" value="Эҥирги алтай солундар (Кичӱ изӱ айдыҥ 28-чи кӱни)"/>
				<input type="hidden" class="share-image" id="share-image-6987" value=""/>
				<input type="hidden" class="share-desc" id="share-desc-6987" value=""/>
				<input type="hidden" class="share-id" value="6987"/>
				<div class="event-container" >
				<div class="likes-block_right">					<a title="FaceBook" class="like l-fb" id="l-fb-6987">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Вконтакте" class="like l-vk" id="l-vk-6987">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Twitter" class="like l-tw" id="l-tw-6987">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Одноклассники" class="like l-ok" id="l-ok-6987">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Google+" class="like l-gp" id="l-gp-6987">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Мой мир" class="like l-ml" id="l-ml-6987">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="LinkedIn" class="like l-ln" id="l-ln-6987">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Pinterest" class="like l-pinteres" id="l-pinteres-6987">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="LiveJournal" class="like l-lj" id="l-lj-6987">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Blogger" class="like l-bl" id="l-bl-6987">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Weibo" class="like l-wb" id="l-wb-6987">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Всего лайков" class="l-all" id="l-all-6987">
					<i class="l-ico"></i>
					<span class="l-count l-all-count" id="l-all-count-6987">0</span>
					</a>					</div>
				</div>
			</div>
            <div class="likes-block_right">
			<a style='text-decoration:none; color: #c0c0c0; font-family: arial,helvetica,sans-serif; font-size: 5pt;' target='_blank' href='https://joomline.ru/rasshirenija/plugin/jllike.html'>Социальные кнопки для Joomla</a>
			</div>	</div>

	
							</div>
<div class="clear"></div>
</div>
</div>
<div class="grid_3" id="right_side_bar">
<div class="crate moduletable">


<div class="custom"  >
	<address><a href="/index.php/online-gtrk-gorny-altay-men-97/online-gtrk-gorny-altay-setka-veshaniya-men/online-gtrk-gorny-altay-setka-veshaniya-rossija-1-el-altay-men"><img src="/images/headers/logo.png" alt="logo" style="margin: 7px auto; display: block;" /></a></address><address style="text-align: center;"><a href="/index.php/online-gtrk-gorny-altay-men-97/online-gtrk-gorny-altay-setka-veshaniya-men/online-gtrk-gorny-altay-setka-veshaniya-rossija-1-el-altay-men"><strong>Программа ТВ <br />ГТРК "Горный Алтай"</strong></a></address><address><a href="/index.php/online-gtrk-gorny-altay-men-97/online-gtrk-gorny-altay-setka-veshaniya-men/online-gtrk-gorny-altay-setka-veshaniya-radio-rossii-men"><img src="/images/banners/setka/radiorossiya.jpg" alt="logo" style="margin: 7px auto; display: block;" /></a></address><address style="text-align: center;"><a href="/index.php/online-gtrk-gorny-altay-men-97/online-gtrk-gorny-altay-setka-veshaniya-men/online-gtrk-gorny-altay-setka-veshaniya-radio-rossii-men"><strong>Программа Радио России <br />ГТРК "Горный Алтай"</strong></a></address><address><img src="/images/banners/setka/mayak2.jpg" alt="mayak2" style="margin: 7px auto; display: block;" /></address></div>
<div class="clear"></div>
</div>
<div class="crate moduletable">


<div class="custom"  >
	<p></p> 
<!--2252944222716--><script type="text/javascript">var _acic={dataProvider:100};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()</script> 
<p></p></div>
<div class="clear"></div>
</div>
<div class="crate moduletable">
<h3>Календарь публикаций</h3>
<div class="newscalendar" id="newscalendar107">	<table class="nc-header" cellspacing="0">
    	<thead>
            <tr>
                <td width="20"><a href="javascript:void(0)" onClick="updateNewsCalendar(6,2016,107,410)" class="back-yr"></a></td>
                <td width="20"><a href="javascript:void(0)" onClick="updateNewsCalendar(5,2017,107,410)" class="back-mth"></a></td>
                <td style="text-align:center"><div id="monthyear_107"><span class="monthname">Июнь</span> <span class="yearname">2017</span></div></td>
                <td width="20" align="right"><a href="javascript:void(0)" onClick="updateNewsCalendar(7,2017,107,410)" class="fwd-mth"></a></td>
                <td width="20" align="right"><a href="javascript:void(0)" onClick="updateNewsCalendar(6,2018,107,410)" class="fwd-yr"></a></td>
            </tr>
        </thead>
    </table>
    <table class="nc-body" cellspacing="0">
    	<thead>
            <tr> 
                <td class="dayname dayweek1" style="text-align:center">Пн</td>		
                <td class="dayname dayweek2" style="text-align:center">Вт</td>		
                <td class="dayname dayweek3" style="text-align:center">Ср</td>		
                <td class="dayname dayweek4" style="text-align:center">Чт</td>		
                <td class="dayname dayweek5" style="text-align:center">Пт</td>		
                <td class="dayname dayweek6" style="text-align:center">Сб</td>		
                <td class="dayname dayweek7" style="text-align:center">Вс</td>		
            </tr>
        </thead>
        <tbody>
		<tr class="week1">
				<td><span class="nc-day outofmonth">29</span></td>
                    <td><span class="nc-day outofmonth">30</span></td>
                    <td><span class="nc-day outofmonth">31</span></td>
                    <td><span class="nc-day weekday4 relday4 hasitems">1                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/6874-e-irgi-altaj-solundar-kich-iz-ajdy-1-ky-k-ni-2?month=6&amp;year=2017">Эҥирги алтай солундар (Кичӱ изӱ айдыҥ 1-кы кӱни)</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6873-v-gorno-altajske-otmetili-vsemirnyj-den-zashchity-detej?month=6&amp;year=2017">В Горно-Алтайске отметили Всемирный День защиты детей</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6872-ne-dopustit-tragedij-v-detskikh-lageryakh-a-takzhe-usilit-bezopasnost?month=6&amp;year=2017">Не допустить трагедий в детских лагерях, а также усилить безопасность</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6871-sportivnaya-chest-i-slava-respublikanskoj-stolitsy?month=6&amp;year=2017">Спортивная честь и слава республиканской столицы</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6870-respublika-altaj-perekhodit-na-platezhnuyu-sistemu-mir?month=6&amp;year=2017">Республика Алтай переходит на платежную систему "Мир"</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6869-sostoyalos-zasedanie-assotsiatsii-sovet-munitsipalnykh-obrazovanij-ra?month=6&amp;year=2017">Состоялось заседание Ассоциации «Совет муниципальных образований РА»</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6868-vesti-el-altaj-31-05-2017-20-45?month=6&amp;year=2017">Вести Эл Алтай. 31 05 2017. 20.45</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday5 relday5 hasitems">2                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/6878-e-irgi-altaj-solundar-kich-iz-ajdy-2-chi-k-ni-2?month=6&amp;year=2017">Эҥирги алтай солундар (Кичӱ изӱ айдыҥ 2-чи кӱни)</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6877-pyatnistoe-popolnenie-v-fotolovushke-samka-snezhnogo-barsa-s-kotyatami?month=6&amp;year=2017">Пятнистое пополнение: в фотоловушке самка снежного барса с котятами</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6876-vesti-el-altaj-01-06-2017-20-45?month=6&amp;year=2017">Вести Эл Алтай. 01 06 2017. 20.45</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6875-pravoslavnaya-tserkov-chtit-pamyat-prepodobnogo-makariya-glukhareva-osnovatelya-altajskoj-dukhovnoj-missii?month=6&amp;year=2017">Православная церковь чтит память преподобного Макария (Глухарева), основателя Алтайской духовной миссии</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday6 relday6 hasitems">3                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6879-zolotoe-zoloto-altaya?month=6&amp;year=2017">Золотое золото Алтая  </a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday7 relday7">4</span></td>
                                    </tr>
		<tr class="week2">
				<td><span class="nc-day weekday1 relday1 hasitems">5                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/6885-e-irgi-altaj-solundar-kich-iz-ajdy-5-chi-k-ni?month=6&amp;year=2017">Эҥирги алтай солундар (Кичӱ изӱ айдыҥ 5-чи кӱни)</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6884-rok-n-roll-v-podderzhku-detstva?month=6&amp;year=2017">Рок-н-ролл в поддержку детства</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6883-v-ulaganskom-rajone-otmetili-den-chabana?month=6&amp;year=2017">В Улаганском районе отметили «День чабана»</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6882-daniil-tabaev-otmechaet-segodnya-yubilej?month=6&amp;year=2017">Даниил Табаев отмечает сегодня юбилей</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6881-o-situatsii-s-zabolevaemostyu-vich-infektsiej-i-chumoj-v-ra?month=6&amp;year=2017">О ситуации с заболеваемостью ВИЧ-инфекцией и чумой в РА</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6880-vesti-el-altaj-02-06-2017-20-45?month=6&amp;year=2017">Вести Эл Алтай. 02 06 2017. 20.45</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday2 relday2 hasitems">6                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6892-ra-sredi-pobeditelej-vserossijskogo-ekologicheskogo-subbotnika?month=6&amp;year=2017">РА среди победителей Всероссийского экологического субботника</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/6893-e-irgi-altaj-solundar-kich-iz-ajdy-6-chy-k-ni-2?month=6&amp;year=2017">Эҥирги алтай солундар (Кичӱ изӱ айдыҥ 6-чы кӱни)</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6891-studenty-chitali-stikhi-a-s-pushkina?month=6&amp;year=2017">Студенты читали стихи А.С.Пушкина</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6890-otkryt-letnij-sezon-po-konnomu-sportu?month=6&amp;year=2017">Открыт летний сезон по конному спорту</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6889-vesti-el-altaj-05-06-2017-20-45?month=6&amp;year=2017">Вести Эл Алтай. 05 06 2017. 20.45</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6886-prokhodit-aktsiya-pochitaem-pushkina?month=6&amp;year=2017">Проходит акция "Почитаем Пушкина"</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6887-kross-barbos-2017?month=6&amp;year=2017">"Кросс Барбос 2017"</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6888-ra-posetil-khor-valaamskogo-monastyrya?month=6&amp;year=2017">РА посетил хор Валаамского монастыря </a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday3 relday3 hasitems">7                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/6901-e-irgi-altaj-solundar-kich-iz-ajdy-7-chi-k-ni0?month=6&amp;year=2017">Эҥирги алтай солундар (Кичӱ изӱ айдыҥ 7-чи кӱни)</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6900-v-ulaganskom-rajone-otdokhnut-555-detej?month=6&amp;year=2017">В Улаганском районе отдохнут 555 детей</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6899-20-let-konstitutsii-ra?month=6&amp;year=2017">20 лет Конституции РА</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6898-gotovnost-nomer-odin?month=6&amp;year=2017">Готовность номер один</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6897-proshel-pervyj-regionalnyj-slet-detskikh-obshchestvennykh-organizatsij?month=6&amp;year=2017">Прошел первый региональный слет детских общественных организаций</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6896-vesti-el-altaj-06-06-2017-20-45?month=6&amp;year=2017">Вести Эл Алтай. 06 06 2017. 20.45</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6894-gosudarstvennaya-podderzhka-korennykh-malochislennykh-narodov-i-razvitie-gosudarstvenno-chastnogo-partnerstva?month=6&amp;year=2017">Государственная поддержка коренных малочисленных народов и развитие государственно-частного партнерства</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6895-chistota-territorij-munitsipalnykh-obrazovanij-na-kontrole-vlastej?month=6&amp;year=2017">Чистота территорий муниципальных образований на контроле властей </a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday4 relday4 hasitems">8                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/6908-e-irgi-altaj-solundar-kich-iz-ajdy-8-chi-k-ni-2?month=6&amp;year=2017">Эҥирги алтай солундар (Кичӱ изӱ айдыҥ 8-чи кӱни)</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6907-glava-ra-prinyal-uchastie-v-zasedanii-pravitelstvennoj-komissii-po-regionalnomu-razvitiyu?month=6&amp;year=2017">Глава РА принял участие в заседании Правительственной комиссии по региональному развитию </a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6906-otkryt-sezon-kupaniya?month=6&amp;year=2017">Открыт сезон купания </a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6905-respublika-altaj-territoriya-bez-musora?month=6&amp;year=2017">Республика Алтай - территория без мусора! </a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6904-o-gornom-altae-smontiruyut-videoroliki-i-nebolshie-filmy?month=6&amp;year=2017">О Горном Алтае смонтируют видеоролики и небольшие фильмы</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6903-vesti-el-altaj-07-06-2017-20-45?month=6&amp;year=2017">Вести Эл Алтай. 07 06 2017. 20.45</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6902-gosudarstvenno-chastnoe-partnjorstvo-kak-vazhnejshij-instrument-razvitiya-ekonomiki-i-infrastruktury?month=6&amp;year=2017">Государственно - частное партнёрство, как важнейший инструмент развития экономики и инфраструктуры</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday5 relday5 hasitems">9                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/6915-e-irgi-altaj-solundar-kich-iz-ajdy-9-chy-k-ni-2?month=6&amp;year=2017">Эҥирги алтай солундар (Кичӱ изӱ айдыҥ 9-чы кӱни)</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6914-lyubimaya-strana-rossiya?month=6&amp;year=2017">"Любимая страна Россия"</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6913-koordinatsionnoe-soveshchanie-po-obespecheniyu-pravoporyadka-proshlo-v-pravitelstve-ra?month=6&amp;year=2017">Координационное совещание по обеспечению правопорядка прошло в правительстве РА</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6912-12-iyunya-v-gorno-altajske-projdut-prazdnichnye-meropriyatiya-posvyashchennye-dnyu-rossii?month=6&amp;year=2017">12 июня в Горно-Алтайске пройдут праздничные мероприятия, посвященные Дню России</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6911-100-letiyu-znamenitoj-dorogi-posvyashchaetsya?month=6&amp;year=2017">100-летию знаменитой дороги посвящается</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6910-vesti-el-altaj-08-06-2017-20-45?month=6&amp;year=2017">Вести Эл Алтай. 08 06 2017. 20.45</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6909-na-altae-realizuyut-proekt-po-vosstanovleniyu-chislennosti-balobanov?month=6&amp;year=2017">На Алтае реализуют проект по восстановлению численности балобанов</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday6 relday6 hasitems">10                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6916-vypuskniki-shkol-sdavali-ege-po-russkomu-yazyk?month=6&amp;year=2017">Выпускники школ сдавали ЕГЭ по русскому языку</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6917-altaj-miks-na-tsentralnoj-ploshchadi-gorno-altajska?month=6&amp;year=2017">«Алтай микс» на центральной площади Горно-Алтайска</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday7 relday7 hasitems">11                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6918-glava-respubliki-prokommentiroval-situatsiyu-s-publikatsiej-zapisi-ego-telefonnykh-razgovorov?month=6&amp;year=2017">Глава РА прокомментировал ситуацию с публикацией записи его телефонных разговоров</a></li></ul>
                        </span></td>
                                    </tr>
		<tr class="week3">
				<td><span class="nc-day weekday1 relday1">12</span></td>
                    <td><span class="nc-day weekday2 relday2 hasitems">13                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/6923-e-irgi-altaj-solundar-kich-iz-ajdy-13-chi-k-ni?month=6&amp;year=2017">Эҥирги алтай солундар (Кичӱ изӱ айдыҥ 13-чи кӱни)</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6922-povyshenie-kachestva-uslug-i-razvitie-chastnogo-sektora-doshkolnogo-obrazovaniya?month=6&amp;year=2017">Повышение качества услуг и развитие частного сектора дошкольного образования</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6921-pamyatnik-stremeni-otkryli-v-kuchegene?month=6&amp;year=2017">Памятник стремени открыли в Кучегене</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6920-den-rossii-otmetili-v-gorno-altajske-2?month=6&amp;year=2017">День России отметили в Горно-Алтайске</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6919-vesti-el-altaj-09-06-2017-20-45?month=6&amp;year=2017">Вести Эл Алтай. 09 06 2017. 20.45</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday3 relday3 hasitems">14                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/6930-e-irgi-altaj-solundar-kich-iz-ajdy-14-chi-k-ni-2?month=6&amp;year=2017">Эҥирги алтай солундар (Кичӱ изӱ айдыҥ 14-чи кӱни)</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6929-proshjol-pervyj-festival-natsionalnykh-kultur?month=6&amp;year=2017">Прошёл первый фестиваль национальных культур</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6928-ocherednaya-pobeda-gtrk-gornyj-altaj?month=6&amp;year=2017">Очередная победа ГТРК "Горный Алтай"</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6927-obvinyaetsya-v-nezakonnoj-rubke-lesa?month=6&amp;year=2017">Обвиняется в незаконной рубке леса</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6926-vesti-el-altaj-13-06-2017-20-45?month=6&amp;year=2017">Вести Эл Алтай. 13 06 2017. 20.45</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6924-sotrudniki-gims-proveli-rejd-na-teletskom-ozere?month=6&amp;year=2017">Сотрудники ГИМС провели рейд на Телецком озере</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6925-rublevskoe-rubilovo?month=6&amp;year=2017">"Рублевское рубилово"</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday4 relday4 hasitems">15                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6933-chestvovali-luchshikh-sotsialnykh-rabotnikov-regiona?month=6&amp;year=2017">Чествовали лучших социальных работников региона</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6932-vesti-el-altaj-14-06-2017-20-45?month=6&amp;year=2017">Вести Эл Алтай. 14 06 2017. 20.45</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6931-v-majminskom-selskokhozyajstvennom-tekhnikume-proshel-otkrytyj-chempionat-ra-po-boksu?month=6&amp;year=2017">В Майминском сельскохозяйственном техникуме прошел открытый чемпионат РА по боксу</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday5 relday5 hasitems">16                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/6937-e-irgi-altaj-solundar-kich-iz-ajdy-16-chy-k-ni-2?month=6&amp;year=2017">Эҥирги алтай солундар (Кичӱ изӱ айдыҥ 16-чы кӱни)</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6936-18-iyunya-den-meditsinskogo-rabotnika?month=6&amp;year=2017">18 июня - День медицинского работника</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6935-effektivnoe-vzaimodejstvie-mfts-s-organami-gosvlasti-i-predstavitelyami-biznesa?month=6&amp;year=2017">Эффективное взаимодействие МФЦ с органами госвласти и представителями бизнеса </a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6934-yalomanskij-sad-vozrodyat?month=6&amp;year=2017">Яломанский сад возродят</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday6 relday6 hasitems">17                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6938-kabinet-ministrov-rassmotrel-13-voprosov?month=6&amp;year=2017">Кабинет министров рассмотрел 13 вопросов</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday7 relday7">18</span></td>
                                    </tr>
		<tr class="week4">
				<td><span class="nc-day weekday1 relday1 hasitems">19                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/6941-e-irgi-altaj-solundar-kich-iz-ajdy-19-chy-k-ni?month=6&amp;year=2017">Эҥирги алтай солундар (Кичӱ изӱ айдыҥ 19-чы кӱни)</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6942-avtoprobegom-po-legendarnomu-traktu?month=6&amp;year=2017">Автопробегом по легендарному тракту</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6940-v-gorno-altajskom-gosuniversitete-startovala-priemnaya-kampaniya?month=6&amp;year=2017">В Горно-Алтайском госуниверситете стартовала приемная кампания</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6939-vesti-el-altaj-16-06-2017-20-45?month=6&amp;year=2017">Вести Эл Алтай. 16 06 2017. 20.45</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday2 relday2 hasitems">20                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/6948-e-irgi-altaj-solundar-kich-iz-ajdy-20-chi-k-ni-2?month=6&amp;year=2017">Эҥирги алтай солундар (Кичӱ изӱ айдыҥ 20-чи кӱни</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6947-anomalnaya-zhara-stala-prichinoj-lesnykh-pozharov-v-ra?month=6&amp;year=2017">Аномальная жара стала причиной лесных пожаров в РА</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6946-gorno-altajskij-gorodskoj-sud-vynes-prigovor-po-odnomu-iz-rezonansnykh-ugolovnykh-del?month=6&amp;year=2017">Горно-Алтайский городской суд вынес приговор по одному из резонансных уголовных дел</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6945-my-slyshim-delaem-i-budem-delat?month=6&amp;year=2017">"Мы слышим, делаем и будем делать"</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6944-sostoyalis-sorevnovaniya-po-funktsionalnomu-pozharnomu-mnogoboryu?month=6&amp;year=2017">Состоялись соревнования по функциональному пожарному многоборью</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6943-vesti-el-altaj-19-06-2017-20-45?month=6&amp;year=2017">Вести Эл Алтай. 19 06 2017. 20.45</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday3 relday3 hasitems">21                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/6956-e-irgi-altaj-solundar-kich-iz-ajdy-20-chi-k-ni-3?month=6&amp;year=2017">Эҥирги алтай солундар (Кичӱ изӱ айдыҥ 20-чи кӱни)</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6955-na-seminskom-proshla-voenno-patrioticheskaya-ya-grazhdanin-rossii?month=6&amp;year=2017">На Семинском прошла военно-патриотическая смена «Я – гражданин России!»</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6954-na-zasedanii-prezidiuma-gs-ek-ra-rassmotreli-vopros-o-razvitii-selskogo-khozyajstva?month=6&amp;year=2017">На заседании Президиума ГС – ЭК РА рассмотрели вопрос о развитии сельского хозяйства</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6953-s-7-go-po-10-e-iyulya-sostoitsya-festival-rodniki-altaya?month=6&amp;year=2017">С 7-го по 10-е июля состоится фестиваль «Родники Алтая»</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6952-sibirskij-regionalnyj-tsentr-mchs-rossii-ukreplyaet-sistemu-preduprezhdeniya-chs?month=6&amp;year=2017">Сибирский региональный центр МЧС России укрепляет систему предупреждения ЧС</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6951-vesti-el-altaj-20-06-2017-20-45?month=6&amp;year=2017">Вести Эл Алтай. 20 06 2017. 20.45</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6949-vserossijskoe-dobrovolnoe-pozharnoe-obshchestvo-otmechaet-125-letnij-yubilej?month=6&amp;year=2017">Всероссийское добровольное пожарное общество отмечает 125-летний юбилей</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6950-v-manzheroke-v-lagere-piligrim-zavershilas-profilnaya-smena-ya-vybirayu?month=6&amp;year=2017">В Манжероке в лагере «Пилигрим» завершилась профильная смена «Я выбираю!»</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday4 relday4 hasitems">22                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/6962-e-irgi-altaj-solundar-kich-iz-ajdy-22-chi-k-ni?month=6&amp;year=2017">Эҥирги алтай солундар (Кичӱ изӱ айдыҥ 22-чи кӱни)</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6963-22-iyunya-odna-iz-samykh-skorbnykh-dat-v-istorii-nashej-strany?month=6&amp;year=2017">22 июня одна из самых скорбных дат в истории нашей страны</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6961-teletskoe-ozero-unikalnyj-prirodnyj-simvol-rossii?month=6&amp;year=2017">«Телецкое озеро – уникальный природный символ России»</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6960-drevnij-kaj-pod-akkompanement-kamernogo-orkestra?month=6&amp;year=2017">Древний кай под аккомпанемент камерного оркестра</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6959-oni-vstretilis-spustya-60-let?month=6&amp;year=2017">Они встретились спустя 60 лет</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6958-vesti-el-altaj-21-06-2017-20-45?month=6&amp;year=2017">Вести Эл Алтай. 21 06 2017. 20.45</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6957-gornyj-altaj-territoriya-zdorovya?month=6&amp;year=2017">«Горный Алтай – территория здоровья»</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday5 relday5 hasitems">23                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/6968-e-irgi-altaj-solundar-kich-iz-ajdy-23-chi-k-ni-2?month=6&amp;year=2017">Эҥирги алтай солундар (Кичӱ изӱ айдыҥ 23-чи кӱни)</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6967-vesti-el-altaj-22-06-2017-20-45?month=6&amp;year=2017">Вести Эл Алтай. 22 06 2017. 20.45</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6966-pervye-rezultaty-osnovnoj-volny-ege?month=6&amp;year=2017">Первые результаты основной волны ЕГЭ</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6965-trudovoj-desant-snova-v-dele?month=6&amp;year=2017">Трудовой десант снова в деле</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6964-ekofestival-solony-organizovannyj-blagotvoritelnym-fondom-sistema-pri-podderzhke-pravitelstva-ra-startuet-24-iyunya?month=6&amp;year=2017">Экофестиваль «Солоны», организованный Благотворительным фондом «Система» при поддержке Правительства РА стартует 24 июня</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday6 relday6">24</span></td>
                    <td><span class="nc-day weekday7 relday7">25</span></td>
                                    </tr>
		<tr class="week5">
				<td><span class="nc-day weekday1 relday1 hasitems">26                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/6973-irgi-altaj-solundar-kich-iz-ajdy-26-chy-k-ni?month=6&amp;year=2017">Эҥирги алтай солундар (Кичӱ изӱ айдыҥ 26-чы кӱни)</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6972-26-iyunya-mezhdunarodnyj-den-borby-s-narkomaniej-i-nezakonnym-oborotom-narkotikov?month=6&amp;year=2017">26 июня - Международный день борьбы с наркоманией и незаконным оборотом наркотиков</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6971-v-ra-dan-start-ekofestivalyu-solony-2017?month=6&amp;year=2017">В РА дан старт экофестивалю "Солоны-2017"</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6970-ratsionalno-ispolzovat-prirodnye-bogatstva?month=6&amp;year=2017">Рационально использовать природные богатства</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6969-vesti-el-altaj-23-06-2017-20-45?month=6&amp;year=2017">Вести Эл Алтай. 23 06 2017. 20.45</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday2 relday2 hasitems">27                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/6980-e-irgi-altaj-solundar-kich-iz-ajdy-27-chi-k-ni-2?month=6&amp;year=2017">Эҥирги алтай солундар (Кичӱ изӱ айдыҥ 27-чи кӱни)</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6979-vnesli-yarkie-kraski-v-budni?month=6&amp;year=2017">Внесли яркие краски в будни</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6978-zavershaetsya-podpiska-na-gazetu-altajdyn-cholmony?month=6&amp;year=2017">Завершается подписка на газету «Алтайдын Чолмоны»</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6977-otdat-dolg-rodine?month=6&amp;year=2017">Отдать долг Родине</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6976-itogi-vesenne-polevykh-rabot-i-podgotovka-kormozagotovitelnoj-kampanii?month=6&amp;year=2017">Итоги весенне-полевых работ и подготовка кормозаготовительной кампании</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6975-vesti-el-altaj-26-06-2017-20-45?month=6&amp;year=2017">Вести Эл Алтай. 26 06 2017. 20.45</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6974-vstupaya-vo-vzrosluyu-zhizn?month=6&amp;year=2017">Вступая во взрослую жизнь</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday3 relday3 hasitems">28                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/6987-e-irgi-altaj-solundar-kich-iz-ajdy-28-chi-k-ni-2?month=6&amp;year=2017">Эҥирги алтай солундар (Кичӱ изӱ айдыҥ 28-чи кӱни)</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6986-den-molodezhi-otmetili-v-gorno-altajske?month=6&amp;year=2017">День молодежи отметили в Горно-Алтайске</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6985-professionalnyj-prazdnik-ekspertno-kriminalisticheskoj-sluzhby?month=6&amp;year=2017">Профессиональный праздник экспертно-криминалистической службы</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6984-sostoyalas-ocherednaya-sessiya-gosudarstvennogo-sobraniya-el-kurultaj-ra?month=6&amp;year=2017">Состоялась очередная сессия Государственного Собрания - Эл Курултай РА</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6983-vesti-el-altaj-27-06-2017-20-45?month=6&amp;year=2017">Вести Эл Алтай. 27 06 2017. 20.45</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6981-obespechena-stabilnaya-sanitarno-epidemiologicheskaya-obstanovka-na-territorii-ra?month=6&amp;year=2017">Обеспечена стабильная санитарно-эпидемиологическая обстановка на территории РА</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6982-o-razvitii-molodezhnogo-parlamentarizma-v-regione?month=6&amp;year=2017">О развитии молодежного парламентаризма в регионе</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday4 relday4 hasitems">29                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/6995-e-irgi-altaj-solundar-kich-iz-ajdy-29-chy-k-ni-2?month=6&amp;year=2017">Эҥирги алтай солундар (Кичӱ изӱ айдыҥ 29-чы кӱни)</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6994-blagotvoritelnyj-festival-solony-prodolzhaet-shestvie-po-ra?month=6&amp;year=2017">Благотворительный фестиваль "Солоны" продолжает шествие по РА</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6993-sotrudniki-gibdd-provodyat-rejdovye-meropriyatiya-mototsiklist-peshekhod?month=6&amp;year=2017">Сотрудники ГИБДД проводят рейдовые мероприятия «Мотоциклист-пешеход»</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6992-bal-vypusknikov-na-tsentralnoj-ploshchadi-respublikanskoj-stolitsy?month=6&amp;year=2017">Бал выпускников на центральной площади республиканской столицы</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6991-deputaty-i-rukovoditeli-fraktsij-podveli-itogi-ocherednoj-sessii?month=6&amp;year=2017">Депутаты и руководители фракций подвели итоги очередной сессии </a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6990-monitoring-obstanovki-stabilizatsiya-narkosituatsii-unichtozhenie-dikorastushchej-konopli?month=6&amp;year=2017">Мониторинг обстановки, стабилизация наркоситуации, уничтожение дикорастущей конопли</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6989-vesti-el-altaj-28-06-2017-20-45?month=6&amp;year=2017">Вести Эл Алтай. 28 06 2017. 20.45</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6988-v-ust-kokse-pristupili-k-srezke-pantov?month=6&amp;year=2017">В Усть-Коксе приступили к срезке пантов</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday5 relday5 today hasitems">30                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/7002-e-irgi-altaj-solundar-kich-iz-ajdy-30-chy-k-ni-2?month=6&amp;year=2017">Эҥирги алтай солундар (Кичӱ изӱ айдыҥ 30-чы кӱни)</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7001-v-ra-podpisali-trekhstoronnee-soglashenie-o-minimalnoj-zarabotnoj-plate?month=6&amp;year=2017">В РА подписали трехстороннее соглашение о минимальной заработной плате</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7000-segodnya-startovala-17-ya-letnyaya-olimpiada-sportsmenov-ra?month=6&amp;year=2017">Сегодня стартовала 17-я летняя олимпиада спортсменов РА</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6999-vtoroe-rozhdenie-amurskoj-shkoly?month=6&amp;year=2017">Второе рождение Амурской школы</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6998-muzykanty-ra-prinyali-uchastie-v-bolshom-kontsertnom-proekte-v-karagande?month=6&amp;year=2017">Музыканты РА приняли участие в большом концертном проекте в Караганде</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6997-na-memoriale-slavy-sostoyalas-torzhestvennaya-peredacha-soldatskogo-medalona-mladshego-lejtenanta-petra-levshenko?month=6&amp;year=2017">На Мемориале Славы состоялась торжественная передача солдатского медальона младшего лейтенанта Петра Левшенко</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6996-vesti-el-altaj-29-06-2017-20-45?month=6&amp;year=2017">Вести Эл Алтай. 29 06 2017. 20.45</a></li></ul>
                        </span></td>
                    <td><span class="nc-day outofmonth">1</span></td>
                    <td><span class="nc-day outofmonth">2</span></td>
                                    </tr>
		            
        </tbody>
    </table>
	    <div class="bgimgcall"><img src="/modules/mod_newscalendar/assets/opacity.png" /></div>
</div><div class="clear"></div>
</div>

</div>
<div class="clear"></div>
</div>


<div class="container_12" id="bottom">
<div class="grid_12">
<div class="crate moduletable">


<div class="custom"  >
	<p>&nbsp;</p>
<hr />
<p> 
<script type="text/javascript"> 
yandex_partner_id = 138066; 
yandex_site_bg_color = 'FFFFFF'; 
yandex_ad_format = 'direct'; 
yandex_font_size = 0.9; 
yandex_direct_type = 'horizontal'; 
yandex_direct_limit = 3; 
yandex_direct_title_font_size = 1; 
yandex_direct_links_underline = true; 
yandex_direct_header_bg_color = 'FEEAC7'; 
yandex_direct_title_color = '0000CC'; 
yandex_direct_url_color = '006600'; 
yandex_direct_text_color = '000000'; 
yandex_direct_hover_color = '0066FF'; 
yandex_direct_sitelinks_color = '0000CC'; 
yandex_direct_favicon = true; 
yandex_no_sitelinks = false; 
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>'); 
</script> 
</p></div>
<div class="clear"></div>
</div>
<div class="crate moduletable">


<div class="custom"  >
	<p><span style="font-size: 14.6667px;">Государственный Интернет-Канал "Россия". Свидетельство о регистрации СМИ Эл № ФС 77-59166 от 22.08.2014. Все права на любые материалы, опубликованные на сайте, защищены в соответствии с российским и международным законодательством об интеллектуальной собственности. При полном либо частичном использовании материалов ссылка на elaltay.ru обязательна.</span></p></div>
<div class="clear"></div>
</div>

</div>




<div class="clear"></div>
</div>
</section>
</main>

<footer role="contentinfo">
<section>
<div class="container_12">
<div class="grid_6">


<div class="custom"  >
	<address><span style="color: #006dcc; font-size: 12pt;">649000, Республика Алтай</span></address><address><span style="color: #006dcc; font-size: 12pt;">г. Горно-Алтайск,</span></address><address><span style="color: #006dcc; font-size: 12pt;">пр. Коммунистический, 37</span></address></div>

</div>
<div class="grid_6">


<div class="custom"  >
	<address><span style="font-size: 12pt; color: rgb(0, 109, 204);">тел: (388-22) 2-28-42</span></address><address><span style="font-size: 12pt; color: rgb(0, 109, 204);">e-mail: vesti@elaltay.ru&nbsp;</span></address><address><span style="font-size: 12pt; color: rgb(0, 109, 204);">info@elaltay.ru</span></address></div>


<div class="custom"  >
	<div style="float: right; padding: 0 10px 5px 5px;"><!--LiveInternet counter-->
<script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' " +
			"target=_blank><img src='//counter.yadro.ru/hit?t57.2;r" +
			escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
				";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
					screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
			";" + Math.random() +
			"' alt='' title='LiveInternet' " +
			"border='0' width='88' height='31'><\/a>")</script>
<!--/LiveInternet-->
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=36855300&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/36855300/3_0_D6FFFFFF_B6E3FFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter36855300 = new Ya.Metrika({
                    id:36855300,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/36855300" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

</div>
<div style="float: right; padding: 0 0 5px 5px;">

<div style="float: right; padding: 0 0 5px 5px;"><a href="http://www.top04.ru/"> <img src="http://www.top04.ru/button.php?u=elaltay" alt="Рейтинг алтайских сайтов" border="0" /></a></div>
</div>

</div>
<div class="clear"></div>
</div>
 
<div class="container_12">
<div class="grid_12">
<div class="copr">
  ГТРК "Горный Алтай"  <p class="copyright_info">Designed by <a href="http://www.plustheme.com" target="_blank"title="www.plustheme.com">plustheme.com</a></p></div>
</div>
<div class="clear"></div>
</div>
</section>
</footer>

</div>
</body>
</html>