
<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru-ru" lang="ru-ru" dir="ltr">
<head><meta name=viewport content="width=device-width, initial-scale=1">
  <base href="http://www.elaltay.ru/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7326-v-natsionalnom-muzee-otmetili-den-sajlyugemskogo-parka" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Эл Алтай, ГТРК Горный Алтай, Новости " />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="В Национальном музее отметили День Сайлюгемского парка" />
	<meta property="og:description" content="  Экологический праздник посвятили Году экологии и 100-летию заповедной системы России. Удивительная фотовыставка, развлекательные квесты и викторины, показ фильмов и научно-практическая конференция" />
	<meta property="og:url" content="http://elaltay.ru/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7326-v-natsionalnom-muzee-otmetili-den-sajlyugemskogo-parka" />
	<meta name="author" content="Эл Алтай" />
	<meta name="description" content="Государственная телевизионная и радиовещательная компания «Горный Алтай»" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>В Национальном музее отметили День Сайлюгемского парка</title>
	<link href="/index.php/component/jcomments/feed/com_content/7326" rel="alternate" type="application/rss+xml" title="В Национальном музее отметили День Сайлюгемского парка" />
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.elaltay.ru/index.php/component/search/?Itemid=53&amp;catid=34&amp;id=7326&amp;format=opensearch" rel="search" title="Искать ГТРК &quot;Горный Алтай&quot;" type="application/opensearchdescription+xml" />
	<link href="/components/com_jcomments/tpl/default/style.css?v=3002" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/jw_allvideos/jw_allvideos/tmpl/Responsive/css/template.css" rel="stylesheet" type="text/css" />
	<link href="http://www.elaltay.ru/plugins/content/jllike/js/buttons.min.css?4" rel="stylesheet" type="text/css" />
	<link href="/templates/pt_global_free/images/slideshow/styles/glass/engine1/style.css" rel="stylesheet" type="text/css" />
	<link href="/templates/pt_global_free/css/grid.css" rel="stylesheet" type="text/css" />
	<link href="/templates/pt_global_free/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/pt_global_free/css/nav.css" rel="stylesheet" type="text/css" />
	<link href="/templates/pt_global_free/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/pt_global_free/css/css.css" rel="stylesheet" type="text/css" />
	<link href="/media/system/css/modal.css?80792c598141cfe97fbae6cbe543b77b" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_newscalendar/css/blue-arrows.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
#scrollToTop {
	cursor: pointer;
	font-size: 0.9em;
	position: fixed;
	text-align: center;
	z-index: 9999;
	-webkit-transition: background-color 0.2s ease-in-out;
	-moz-transition: background-color 0.2s ease-in-out;
	-ms-transition: background-color 0.2s ease-in-out;
	-o-transition: background-color 0.2s ease-in-out;
	transition: background-color 0.2s ease-in-out;

	background: #1f73a8;
	color: #ffffff;
	border-radius: 3px;
	padding-left: 15px;
	padding-right: 15px;
	padding-top: 15px;
	padding-bottom: 15px;
	right: 30px; bottom: 30px;
}

#scrollToTop:hover {
	background: #00199d;
	color: #ffffff;
}

#scrollToTop > img {
	display: block;
	margin: 0 auto;
}
            .jllikeproSharesContayner a {border-radius: 15px; margin-left: 6px;}
            .jllikeproSharesContayner i {width: 30px;height: 30px;}
            .jllikeproSharesContayner span {height: 30px;line-height: 30px;font-size: 1rem;}
        
            @media screen and (max-width:800px) {
                .jllikeproSharesContayner {position: fixed;right: 0;bottom: 0; z-index: 999999; background-color: #fff!important;width: 100%;}
                .jllikeproSharesContayner .event-container > div {border-radius: 0; padding: 0; display: block;}
                .like .l-count {display:none}
                .jllikeproSharesContayner a {border-radius: 0!important;margin: 0!important;}
                .l-all-count {margin-left: 10px; margin-right: 10px;}
                .jllikeproSharesContayner i {width: 44px!important; border-radius: 0!important;}
                .l-ico {background-position: 50%!important}
                .likes-block_left {text-align:left;}
                .likes-block_right {text-align:right;}
                .likes-block_center {text-align:center;}
                .button_text {display: none;}
            }
            
	</style>
	<script type="application/json" class="joomla-script-options new">{"system.paths":{"root":"","base":""}}</script>
	<script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
	<script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?80792c598141cfe97fbae6cbe543b77b" type="text/javascript"></script>
	<script src="/media/system/js/core.js?80792c598141cfe97fbae6cbe543b77b" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?80792c598141cfe97fbae6cbe543b77b" type="text/javascript"></script>
	<script src="/media/plg_system_sl_scrolltotop/js/scrolltotop_mt.js" type="text/javascript"></script>
	<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/jwp.js.php?v=4.7.0" type="text/javascript"></script>
	<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/jwplayer/jwplayer.js?v=4.7.0" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?80792c598141cfe97fbae6cbe543b77b" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?80792c598141cfe97fbae6cbe543b77b" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?80792c598141cfe97fbae6cbe543b77b" type="text/javascript"></script>
	<script src="http://www.elaltay.ru/plugins/content/jllike/js/buttons.min.js?8" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?80792c598141cfe97fbae6cbe543b77b" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?80792c598141cfe97fbae6cbe543b77b" type="text/javascript"></script>
	<script src="/media/system/js/modal.js?80792c598141cfe97fbae6cbe543b77b" type="text/javascript"></script>
	<script src="/modules/mod_newscalendar/assets/newscalendar.js" type="text/javascript"></script>
	<script src="/media/system/js/html5fallback.js?80792c598141cfe97fbae6cbe543b77b" type="text/javascript"></script>
	<script type="text/javascript">
document.addEvent('domready', function() {
	new Skyline_ScrollToTop({
		'image':		'/images/icons/scroll-to-top-3.png',
		'text':			'',
		'title':		'',
		'className':	'scrollToTop',
		'duration':		500,
		'transition':	Fx.Transitions.Quad.easeIn
	});
});
					/* JW Player API Key */
					jwplayer.key="plXkZcoHeQXVlRo0nD6AUscwEXmFJCmIpGL3kw==";
				            var jllickeproSettings = {
                url : "http://elaltay.ru",
                typeGet : "0",
                disableMoreLikes : 0,
                isCategory : 0,
                buttonsContayner : "",
                parentContayner : "div.jllikeproSharesContayner",
            };jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.modal').get(), {
				parse: 'rel'
			});
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};
		
		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{	
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;
					
					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
		
				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;
		
					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		var sfolder = '';
	</script>
</head>

<body>
<div id="wrap" class="container_12">

<header role="banner">
<section>
<div class="container_12">
<div class="grid_6">
<div class="crate">
<a href="/">
<img src="http://www.elaltay.ru/images/headers/logo.png" alt="ГТРК "Горный Алтай"" /></a>
</div>
</div>
<div class="grid_6">
<div class="crate moduletable">
<div class="search">
	<form action="/index.php" method="post" class="form-inline">
		<label for="mod-search-searchword89" class="element-invisible">Искать...</label> <input name="searchword" id="mod-search-searchword89" maxlength="200"  class="inputbox search-query input-medium" type="search" placeholder="Найти..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="53" />
	</form>
</div>
<div class="clear"></div>
</div>

</div>
<div class="clear"></div>
</div>
</section>
</header>

<nav role="navigation">
<div class="container_12">
<div id="hor_nav">
<!-- The class on the root UL tag was changed to match the Blueprint nav style -->
<ul class="menu">
<li id="current" class="selected item53"><a href="/index.php" >ГЛАВНАЯ</a></li><li class="parent item96"><a href="/index.php/peredachi-el-altay-men" >ПЕРЕДАЧИ</a><ul><li class="item373"><a href="/index.php/peredachi-el-altay-men/interesnoe" >Интересное</a></li><li class="parent item388"><a href="/index.php/peredachi-el-altay-men/aktualnoe-intervyu" >Актуальное интервью</a><ul><li class="item390"><a href="/index.php/peredachi-el-altay-men/aktualnoe-intervyu/2016" >2016</a></li><li class="item389"><a href="/index.php/peredachi-el-altay-men/aktualnoe-intervyu/2012-2015" >2012 - 2015</a></li></ul></li><li class="item391"><a href="/index.php/peredachi-el-altay-men/tema-dnya" >На тему дня</a></li><li class="item413"><a href="/index.php/peredachi-el-altay-men/res-publica" >Res publica</a></li></ul></li><li class="parent item364"><a href="/index.php/altaj-berilteler" >АЛТАЙ БЕРИЛТЕЛЕР</a><ul><li class="item410"><a href="/index.php/altaj-berilteler/e-irgi-solundar" >Эҥирги солундар </a></li><li class="parent item368"><a href="/index.php/altaj-berilteler/jajaltalu-baj-altaj" >Jайалталу Бай Алтай</a><ul><li class="item374"><a href="/index.php/altaj-berilteler/jajaltalu-baj-altaj/2016" >2016</a></li><li class="item375"><a href="/index.php/altaj-berilteler/jajaltalu-baj-altaj/2012-2015" >2012 - 2015</a></li></ul></li><li class="item369"><a href="/index.php/altaj-berilteler/izhemji" >Ижемjи</a></li><li class="parent item370"><a href="/index.php/altaj-berilteler/ochokty-janynda" >Очоктыҥ jанында</a><ul><li class="item377"><a href="/index.php/altaj-berilteler/ochokty-janynda/2016" >2016</a></li><li class="item376"><a href="/index.php/altaj-berilteler/ochokty-janynda/2012-2015" >2012 - 2015</a></li></ul></li><li class="parent item371"><a href="/index.php/altaj-berilteler/salym-bergen-ol" >Салым берген јол</a><ul><li class="item463"><a href="/index.php/altaj-berilteler/salym-bergen-ol/2017" >2017</a></li><li class="item379"><a href="/index.php/altaj-berilteler/salym-bergen-ol/2016" >2016</a></li><li class="item378"><a href="/index.php/altaj-berilteler/salym-bergen-ol/2012-2015" >2012 - 2015</a></li></ul></li><li class="item401"><a href="/index.php/altaj-berilteler/k-nni-suragy" >Кӱнниҥ сурагы</a></li><li class="item404"><a href="/index.php/altaj-berilteler/k-lik-tolkuda" >Кӱӱлик толкуда</a></li><li class="item414"><a href="/index.php/altaj-berilteler/sportty-telekejinde" >Спорттыҥ телекейинде</a></li><li class="item429"><a href="/index.php/altaj-berilteler/gtrk-el-altaj-25-jash" >ГТРК Эл Алтай - 25 jаш</a></li><li class="item441"><a href="/index.php/altaj-berilteler/jilbil-berilteler" >Jилбилӱ берилтелер</a></li><li class="item464"><a href="/index.php/altaj-berilteler/altaj-multfilder" >Алтай мультфильмдер</a></li></ul></li><li class="parent item362"><a href="/index.php/proekty" >ПРОЕКТЫ</a><ul><li class="parent item363"><a href="/index.php/proekty/printsessa-altaya" >Принцесса Алтая</a><ul><li class="item396"><a href="/index.php/proekty/printsessa-altaya/2016" >2016</a></li><li class="item395"><a href="/index.php/proekty/printsessa-altaya/2015" >2015</a></li><li class="item394"><a href="/index.php/proekty/printsessa-altaya/2014" >2014</a></li><li class="item393"><a href="/index.php/proekty/printsessa-altaya/2011-2013" >2011 - 2013</a></li></ul></li><li class="parent item366"><a href="/index.php/proekty/bitva-barsov" >Битва барсов</a><ul><li class="item397"><a href="/index.php/proekty/bitva-barsov/2016" >2016</a></li><li class="item398"><a href="/index.php/proekty/bitva-barsov/bitva-barsov-2015" >2015</a></li><li class="item399"><a href="/index.php/proekty/bitva-barsov/bitva-barsov-2014" >2014</a></li><li class="item400"><a href="/index.php/proekty/bitva-barsov/2013" >2013</a></li></ul></li></ul></li><li class="parent item365"><a href="/index.php/el-ojyn" >ЭЛ ОЙЫН</a><ul><li class="item380"><a href="/index.php/el-ojyn/el-ojyn-1993" >Эл Ойын 1993</a></li><li class="item381"><a href="/index.php/el-ojyn/el-ojyn-1995" >Эл Ойын 1995</a></li><li class="item382"><a href="/index.php/el-ojyn/el-ojyn-2000" >Эл Ойын 2000</a></li><li class="item383"><a href="/index.php/el-ojyn/el-ojyn-2002" >Эл Ойын 2002</a></li><li class="item384"><a href="/index.php/el-ojyn/el-ojyn-2004" >Эл Ойын 2004</a></li><li class="item385"><a href="/index.php/el-ojyn/el-ojyn-2006" >Эл Ойын 2006</a></li><li class="item386"><a href="/index.php/el-ojyn/el-ojyn-2008" >Эл Ойын 2008</a></li><li class="item435"><a href="/index.php/el-ojyn/el-ojyn-2016" >Эл Ойын 2016</a></li></ul></li><li class="parent item97"><a href="/index.php/online-gtrk-gorny-altay-men-97" >ОНЛАЙН</a><ul><li class="parent item109"><a href="/index.php/online-gtrk-gorny-altay-men-97/online-gtrk-gorny-altay-setka-veshaniya-men" >Сетки вещания</a><ul><li class="item110"><a href="/index.php/online-gtrk-gorny-altay-men-97/online-gtrk-gorny-altay-setka-veshaniya-men/online-gtrk-gorny-altay-setka-veshaniya-rossija-1-el-altay-men" >Россия 1</a></li><li class="item111"><a href="/index.php/online-gtrk-gorny-altay-men-97/online-gtrk-gorny-altay-setka-veshaniya-men/online-gtrk-gorny-altay-setka-veshaniya-radio-rossii-men" >Радио России</a></li></ul></li><li class="item98"><a href="/index.php/online-gtrk-gorny-altay-men-97/online-gtrk-gorny-altay-sessija-el-kurultai-online-men" >ТРАНСЛЯЦИЯ</a></li><li class="item372"><a href="/index.php/online-gtrk-gorny-altay-men-97/skoro-v-efire" >Скоро в эфире</a></li></ul></li><li class="parent item75"><a href="/index.php/o-kompanii-gtrk-gorny-altay-men-75" >О КОМПАНИИ</a><ul><li class="parent item115"><a href="/index.php/o-kompanii-gtrk-gorny-altay-men-75/o-kompanii-gtrk-gorny-altay-personal-men" >Персонал</a><ul><li class="item108"><a href="/index.php/o-kompanii-gtrk-gorny-altay-men-75/o-kompanii-gtrk-gorny-altay-personal-men/o-kompanii-gtrk-gorny-altay-rukovodstvo-men" >Руководство</a></li><li class="item107"><a href="/index.php/o-kompanii-gtrk-gorny-altay-men-75/o-kompanii-gtrk-gorny-altay-personal-men/zhurnalisty-men-107" >Журналисты</a></li><li class="item191"><a href="/index.php/o-kompanii-gtrk-gorny-altay-men-75/o-kompanii-gtrk-gorny-altay-personal-men/zhurnalisty-men" >Сотрудники</a></li></ul></li><li class="parent item117"><a href="/index.php/o-kompanii-gtrk-gorny-altay-men-75/o-kompanii-gtrk-gorny-altay-istorija-gtrk-men" >История ГТРК</a><ul><li class="item113"><a href="/index.php/o-kompanii-gtrk-gorny-altay-men-75/o-kompanii-gtrk-gorny-altay-istorija-gtrk-men/o-kompanii-gtrk-gorny-altay-istorija-radio-men" >История радио</a></li><li class="item118"><a href="/index.php/o-kompanii-gtrk-gorny-altay-men-75/o-kompanii-gtrk-gorny-altay-istorija-gtrk-men/o-kompanii-gtrk-gorny-altay-istorija-televidenie-men" >История телевидения</a></li></ul></li><li class="item114"><a href="/index.php/o-kompanii-gtrk-gorny-altay-men-75/o-kompanii-gtrk-gorny-altay-dostizhenija-men" >Наши достижения</a></li><li class="item284"><a href="/index.php/o-kompanii-gtrk-gorny-altay-men-75/2015-12-15-10-40-04" >Аукционы</a></li></ul></li></ul>
</div>
<div class="clear"></div>
</div>
</nav>

<main role="main">

<section>
<div class="container_12" id="main">
<div class="grid_9">
  
<!--<iframe width="100%" height="315" src="https://www.youtube.com/embed/a6tttuCtw9o" frameborder="0" allowfullscreen></iframe> -->
<!--<img src="/images/banners/anons/MosBorzaya.jpg" alt="MosBorzaya" style="width: 100%;" /> -->
<div class="crate" id="main_body">
<div id="system-message-container">
	</div>

<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="ru-RU" />
		<div class="page-header">
		<h1> НОВОСТИ </h1>
	</div>
	
		
			<div class="page-header">
					<h2 itemprop="headline">
				В Национальном музее отметили День Сайлюгемского парка			</h2>
									</div>
					
		
						<dl class="article-info muted">

		
			<dt class="article-info-term">
																</dt>

			
			
			
			
			
		
												<dd class="create">
					<span class="icon-calendar" aria-hidden="true"></span>
					<time datetime="2017-09-07T15:53:15+07:00" itemprop="dateCreated">
						 07 сентября 2017					</time>
			</dd>			
			
						</dl>
	
	
		
									<div itemprop="articleBody">
		<p><img src="/images/stories/news_2017/09/07park_sailugem.jpg" alt="07park sailugem" style="margin: 7px; border: 3px ridge #d4d4d4; float: left;" />&nbsp;Экологический праздник посвятили Году экологии и 100-летию заповедной системы России. Удивительная фотовыставка, развлекательные квесты и викторины, показ фильмов и научно-практическая конференция и даже флешмоб, посвященный обитателям сайлюгемского парка.</p>
 
<p>

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) starts here -->

<div class="avPlayerWrapper avVideo">
	<div class="avPlayerContainer">
		<div id="AVPlayerID_0_5cca091f5a55edc377aeaffd0b0fb6a9" class="avPlayerBlock">
			<iframe src="//www.youtube.com/embed/ed5CQg-REtQ?rel=0&amp;fs=1&amp;wmode=transparent" width="400" height="300" frameborder="0" allowfullscreen title="JoomlaWorks AllVideos Player"></iframe>					</div>
	</div>
</div>

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) ends here -->

</p>
<p>Почти 20 тысяч гектаров территория парка, уникальная по красоте природа, место обитания редких краснокнижных животных и птиц. На горных вершинах разгуливают аргали, снежные барсы как будто, специально позируют перед фотоловушками, соколы-балобаны кружат в небесной синеве и кот-манул пригрелся на солнце.</p>
<p>В Национальном музее - уникальная галерея фоторабот с представителями флоры и фауны национального Сайлюгемского парка. Посетители выставки с удовольствием знакомились с обитателями Горного Алтая. Увидеть их наяву почти невозможно. Именно поэтому сотрудники парка при любой возможности знакомят жителей региона с деятельностью парка.</p>
<p>СЕРГЕЙ ПИЩУЛИН, ДИРЕКТОР НАЦИОНАЛЬНОГО ПАРКА "САЙЛЮГЕМСКИЙ": «В первую очередь мы ориентируемся на молодое поколение, потому, что изучая природу, знакомясь с фотовыставкой, общаясь с людьми, которые занимаются охраной природы, дети учатся правильному отношению к природе, то экологическое воспитание».</p>
<p>Республика Алтай обладает огромным потенциалом в деле сохранения и использования духовно-культурного ландшафта и располагает одной из наиболее развитых в России сетей особо охраняемых природных территорий. Именно об этом говорилось на торжественной части мероприятия. Гости выставки отметили особый вклад Национального парка «Сайлюгемский» в сохранении и воспроизводстве редких и находящихся под угрозой исчезновения объектов животного и растительного мира.</p>
<p>АЛЕКСАНДР АЛИСОВ, МИНИСТР ПРИРОДНЫХ РЕСУРСОВ, ЭКОЛОГИИ и ИМУЩЕСТВЕННЫХ ОТНОШЕНИЙ РА: «Хотелось бы отдать должное молодым активным сотрудникам. Желаем продолжать в том же духе. У нас регион атмосферного и экологического развития. Это отметил и глава Республики. Нужно отметить работу с молодым, подрастающим поколением».</p>
<p>Кроме фотовыставки «Сайлюгем – земля снежного барса», прошла научно-практическая конференция, квест «Секрет Сайлюгема», мастер-классы и флеш-моб «Давай поднимем лапки!».<br /> Здесь же наградили победителя конкурса на лучшее имя птенцам которые были подсажены в гнездо дикого балобана. В результате лучшим признано имя Учсын, автором которого стала Светлана Триянова из г. Горно-Алтайска.</p>
<p>Главная цель- сохранение природы Горного Алтая. Сайлюгемский парк первостепенно перед собой ставит эти задачи и с успехом справляется с ними. А такие мероприятия, уже доказано опытом, только помогают в этом благородном деле.</p>
<p>Марина Кулеева</p>				<div class="jllikeproSharesContayner jllikepro_7326">
				<input type="hidden" class="link-to-share" id="link-to-share-7326" value="http://elaltay.ru/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7326-v-natsionalnom-muzee-otmetili-den-sajlyugemskogo-parka"/>
				<input type="hidden" class="share-title" id="share-title-7326" value="В Национальном музее отметили День Сайлюгемского парка"/>
				<input type="hidden" class="share-image" id="share-image-7326" value=""/>
				<input type="hidden" class="share-desc" id="share-desc-7326" value="  Экологический праздник посвятили Году экологии и 100-летию заповедной системы России. Удивительная фотовыставка, развлекательные квесты и викторины, показ фильмов и научно-практическая конференция"/>
				<input type="hidden" class="share-id" value="7326"/>
				<div class="event-container" >
				<div class="likes-block_right">					<a title="FaceBook" class="like l-fb" id="l-fb-7326">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Вконтакте" class="like l-vk" id="l-vk-7326">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Twitter" class="like l-tw" id="l-tw-7326">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Одноклассники" class="like l-ok" id="l-ok-7326">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Google+" class="like l-gp" id="l-gp-7326">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Мой мир" class="like l-ml" id="l-ml-7326">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="LinkedIn" class="like l-ln" id="l-ln-7326">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Pinterest" class="like l-pinteres" id="l-pinteres-7326">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="LiveJournal" class="like l-lj" id="l-lj-7326">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Blogger" class="like l-bl" id="l-bl-7326">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Weibo" class="like l-wb" id="l-wb-7326">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Всего лайков" class="l-all" id="l-all-7326">
					<i class="l-ico"></i>
					<span class="l-count l-all-count" id="l-all-count-7326">0</span>
					</a>					</div>
				</div>
			</div>
             <div class="likes-block_right">
			<a style='text-decoration:none; color: #c0c0c0; font-family: arial,helvetica,sans-serif; font-size: 5pt;' target='_blank' href='https://joomline.ru/rasshirenija/plugin/jllike.html'>Социальные кнопки для Joomla</a>
			</div>	</div>

	
							<script type="text/javascript">
<!--
var jcomments=new JComments(7326, 'com_content','/index.php/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Добавить комментарий</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">Имя (обязательное)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
		<label for="comments-form-email">E-Mail (обязательное)</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/index.php/component/jcomments/captcha/57889" width="121" height="60" alt="Защитный код" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Обновить</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Отправить (Ctrl+Enter)">Отправить</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Отменить">Отменить</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="7326" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.initSmiles('/components/com_jcomments/images/smilies/');
	jcEditor.addSmile(':D','laugh.gif');
	jcEditor.addSmile(':lol:','lol.gif');
	jcEditor.addSmile(':-)','smile.gif');
	jcEditor.addSmile(';-)','wink.gif');
	jcEditor.addSmile('8)','cool.gif');
	jcEditor.addSmile(':-|','normal.gif');
	jcEditor.addSmile(':-*','whistling.gif');
	jcEditor.addSmile(':oops:','redface.gif');
	jcEditor.addSmile(':sad:','sad.gif');
	jcEditor.addSmile(':cry:','cry.gif');
	jcEditor.addSmile(':o','surprised.gif');
	jcEditor.addSmile(':-?','confused.gif');
	jcEditor.addSmile(':-x','sick.gif');
	jcEditor.addSmile(':eek:','shocked.gif');
	jcEditor.addSmile(':zzz','sleeping.gif');
	jcEditor.addSmile(':P','tongue.gif');
	jcEditor.addSmile(':roll:','rolleyes.gif');
	jcEditor.addSmile(':sigh:','unsure.gif');
	jcEditor.addCounter(1000, 'Осталось:', ' символов', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.ru" title="JComments" target="_blank">JComments</a></div>
</div></div>
<div class="clear"></div>
</div>
</div>
<div class="grid_3" id="right_side_bar">
<div class="crate moduletable">


<div class="custom"  >
	<address><a href="/index.php/online-gtrk-gorny-altay-men-97/online-gtrk-gorny-altay-setka-veshaniya-men/online-gtrk-gorny-altay-setka-veshaniya-rossija-1-el-altay-men"><img src="/images/headers/logo.png" alt="logo" style="margin: 7px auto; display: block;" /></a></address><address style="text-align: center;"><a href="/index.php/online-gtrk-gorny-altay-men-97/online-gtrk-gorny-altay-setka-veshaniya-men/online-gtrk-gorny-altay-setka-veshaniya-rossija-1-el-altay-men"><strong>Программа ТВ <br />ГТРК "Горный Алтай"</strong></a></address><address><a href="/index.php/online-gtrk-gorny-altay-men-97/online-gtrk-gorny-altay-setka-veshaniya-men/online-gtrk-gorny-altay-setka-veshaniya-radio-rossii-men"><img src="/images/banners/setka/radiorossiya.jpg" alt="logo" style="margin: 7px auto; display: block;" /></a></address><address style="text-align: center;"><a href="/index.php/online-gtrk-gorny-altay-men-97/online-gtrk-gorny-altay-setka-veshaniya-men/online-gtrk-gorny-altay-setka-veshaniya-radio-rossii-men"><strong>Программа Радио России <br />ГТРК "Горный Алтай"</strong></a></address><address><img src="/images/banners/setka/mayak2.jpg" alt="mayak2" style="margin: 7px auto; display: block;" /></address></div>
<div class="clear"></div>
</div>
<div class="crate moduletable">


<div class="custom"  >
	<p></p> 
<!--2252944222716--><script type="text/javascript">var _acic={dataProvider:100};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()</script> 
<p></p></div>
<div class="clear"></div>
</div>
<div class="crate moduletable">
<h3>Календарь публикаций</h3>
<div class="newscalendar" id="newscalendar107">	<table class="nc-header" cellspacing="0">
    	<thead>
            <tr>
                <td width="20"><a href="javascript:void(0)" onClick="updateNewsCalendar(9,2016,107,53)" class="back-yr"></a></td>
                <td width="20"><a href="javascript:void(0)" onClick="updateNewsCalendar(8,2017,107,53)" class="back-mth"></a></td>
                <td style="text-align:center"><div id="monthyear_107"><span class="monthname">Сентябрь</span> <span class="yearname">2017</span></div></td>
                <td width="20" align="right"><a href="javascript:void(0)" onClick="updateNewsCalendar(10,2017,107,53)" class="fwd-mth"></a></td>
                <td width="20" align="right"><a href="javascript:void(0)" onClick="updateNewsCalendar(9,2018,107,53)" class="fwd-yr"></a></td>
            </tr>
        </thead>
    </table>
    <table class="nc-body" cellspacing="0">
    	<thead>
            <tr> 
                <td class="dayname dayweek1" style="text-align:center">Пн</td>		
                <td class="dayname dayweek2" style="text-align:center">Вт</td>		
                <td class="dayname dayweek3" style="text-align:center">Ср</td>		
                <td class="dayname dayweek4" style="text-align:center">Чт</td>		
                <td class="dayname dayweek5" style="text-align:center">Пт</td>		
                <td class="dayname dayweek6" style="text-align:center">Сб</td>		
                <td class="dayname dayweek7" style="text-align:center">Вс</td>		
            </tr>
        </thead>
        <tbody>
		<tr class="week1">
				<td><span class="nc-day outofmonth">28</span></td>
                    <td><span class="nc-day outofmonth">29</span></td>
                    <td><span class="nc-day outofmonth">30</span></td>
                    <td><span class="nc-day outofmonth">31</span></td>
                    <td><span class="nc-day weekday5 relday5 hasitems">1                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/74-altaj-berilteler/7301-e-irgi-altaj-solundar-sygyn-ajdy-1-ky-k-ni?month=9&amp;year=2017">Эҥирги алтай солундар (Сыгын айдыҥ 1-кы кӱни)</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7303-v-gorno-altajskom-politekhnicheskom-kolledzhe-nachali-novyj-uchebnyj-god?month=9&amp;year=2017">В Горно-Алтайском политехническом колледже начали новый учебный год </a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7302-turachak-torzhestvennaya-linejka-v-novoj-shkole?month=9&amp;year=2017">ТУРАЧАК: ТОРЖЕСТВЕННАЯ ЛИНЕЙКА В НОВОЙ ШКОЛЕ</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7300-altaj-dukhovnoe-izmerenie?month=9&amp;year=2017">АЛТАЙ - ДУХОВНОЕ ИЗМЕРЕНИЕ</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7299-vesti-el-altaj-31-08-2017-20-45?month=9&amp;year=2017">Вести Эл Алтай. 31 08 2017. 20.45</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7297-gde-kupit-uchebnye-prinadlezhnosti?month=9&amp;year=2017">Где купить учебные принадлежности?</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7298-v-voskresene-v-gorno-altajske-projdet-festival-natsionalnykh-igr?month=9&amp;year=2017">В воскресенье в Горно-Алтайске пройдет фестиваль национальных игр</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday6 relday6">2</span></td>
                    <td><span class="nc-day weekday7 relday7">3</span></td>
                                    </tr>
		<tr class="week2">
				<td><span class="nc-day weekday1 relday1 hasitems">4                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/7308-e-irgi-altaj-solundar-sygyn-ajdy-4-chi-k-ni?month=9&amp;year=2017">Эҥирги алтай солундар (Сыгын айдыҥ 4-чи кӱни)</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7307-gorno-altajsku-ispolnilos-89-let?month=9&amp;year=2017">Горно-Алтайску исполнилось 89 лет</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7306-3-e-sentyabrya-dan-pamyati-zhertv-terrora?month=9&amp;year=2017">3-е сентября - дань памяти жертв террора</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7305-vo-vsekh-shkolakh-respubliki-nachalsya-novyj-uchebnyj-god?month=9&amp;year=2017">Во всех школах республики начался новый учебный год</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7304-vesti-el-altaj-01-09-2017-20-45?month=9&amp;year=2017">Вести Эл Алтай. 01 09 2017. 20.45</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday2 relday2 hasitems">5                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/7315-e-irgi-altaj-solundar-sygyn-ajdy-5-chi-k-ni-2?month=9&amp;year=2017">Эҥирги алтай солундар (Сыгын айдыҥ 5-чи кӱни)</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7314-bolee-2-kh-tysyach-gorozhan-pokorili-tugayu?month=9&amp;year=2017">Более 2-х тысяч горожан покорили Тугаю</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7313-sostoyalos-predstavlenie-rukovoditelya-sledstvennogo-upravleniya-sledstvennogo-komiteta-rossii-po-ra?month=9&amp;year=2017">Состоялось представление руководителя следственного управления Следственного Комитета России по РА</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7312-shkolniki-dvukh-gorodskikh-shkol-obuchayutsya-v-zdanii-gagu?month=9&amp;year=2017">Школьники двух городских школ обучаются в здании ГАГУ</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7311-v-sele-elekmonar-poyavitsya-novyj-detskij-sad?month=9&amp;year=2017">В селе Элекмонар появится новый детский сад</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7310-vesti-el-altaj-04-09-2017-20-45?month=9&amp;year=2017">Вести Эл Алтай. 04 09 2017. 20.45</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7309-o-podgotovke-ob-ektov-zhkkh-k-otopitelnomu-sezonu?month=9&amp;year=2017">О подготовке объектов ЖКХ к отопительному сезону</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday3 relday3 hasitems">6                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/7322-e-irgi-altaj-solundar-sygyn-ajdy-6-chy-k-ni-2?month=9&amp;year=2017">Эҥирги алтай солундар (Сыгын айдыҥ 6-чы кӱни)</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7321-v-gorno-altajske-sostoyalsya-traditsionnyj-futbolnyj-turnir-pamyati-sergeya-pekpeeva?month=9&amp;year=2017">В Горно-Алтайске состоялся традиционный футбольный турнир памяти Сергея Пекпеева</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7320-v-ulaganskom-rajone-pristupili-k-remontu-tsrb?month=9&amp;year=2017">В Улаганском районе приступили к ремонту ЦРБ</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7319-radostnoe-sobytie-dlya-60-semej?month=9&amp;year=2017">Радостное событие для 60 семей</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7318-vesti-el-altaj-05-09-2017-20-45?month=9&amp;year=2017">Вести Эл Алтай. 05 09 2017. 20.45</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7317-v-ra-vpervye-proshli-sorevnovaniya-po-altajskomu-mnogoboryu-igry-irbizeka?month=9&amp;year=2017">В РА впервые прошли соревнования по алтайскому многоборью «Игры Ирбизека»</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7316-luchshe-vsekh-vypusknye-ekzameny-sdali-uchashchiesya-respublikanskogo-klassicheskogo-litseya?month=9&amp;year=2017">Лучше всех выпускные экзамены сдали учащиеся республиканского классического лицея</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday4 relday4 today hasitems">7                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7327-o-granitsakh-zelenogo-poyasa-v-gorno-altajske?month=9&amp;year=2017">О границах зеленого пояса в Горно-Алтайске</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7326-v-natsionalnom-muzee-otmetili-den-sajlyugemskogo-parka?month=9&amp;year=2017">В Национальном музее отметили День Сайлюгемского парка</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7325-vesti-el-altaj-06-09-2017-20-45?month=9&amp;year=2017">Вести Эл Алтай. 06 09 2017. 20.45</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7324-den-voinskoj-slavy-rossii?month=9&amp;year=2017">День воинской славы России</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7323-novuyu-selskuyu-vrachebnuyu-ambulatoriyu-postroyat-v-kyzyl-ozeke?month=9&amp;year=2017">Новую сельскую врачебную амбулаторию построят в Кызыл-Озеке</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday5 relday5">8</span></td>
                    <td><span class="nc-day weekday6 relday6">9</span></td>
                    <td><span class="nc-day weekday7 relday7">10</span></td>
                                    </tr>
		<tr class="week3">
				<td><span class="nc-day weekday1 relday1">11</span></td>
                    <td><span class="nc-day weekday2 relday2">12</span></td>
                    <td><span class="nc-day weekday3 relday3">13</span></td>
                    <td><span class="nc-day weekday4 relday4">14</span></td>
                    <td><span class="nc-day weekday5 relday5">15</span></td>
                    <td><span class="nc-day weekday6 relday6">16</span></td>
                    <td><span class="nc-day weekday7 relday7">17</span></td>
                                    </tr>
		<tr class="week4">
				<td><span class="nc-day weekday1 relday1">18</span></td>
                    <td><span class="nc-day weekday2 relday2">19</span></td>
                    <td><span class="nc-day weekday3 relday3">20</span></td>
                    <td><span class="nc-day weekday4 relday4">21</span></td>
                    <td><span class="nc-day weekday5 relday5">22</span></td>
                    <td><span class="nc-day weekday6 relday6">23</span></td>
                    <td><span class="nc-day weekday7 relday7">24</span></td>
                                    </tr>
		<tr class="week5">
				<td><span class="nc-day weekday1 relday1">25</span></td>
                    <td><span class="nc-day weekday2 relday2">26</span></td>
                    <td><span class="nc-day weekday3 relday3">27</span></td>
                    <td><span class="nc-day weekday4 relday4">28</span></td>
                    <td><span class="nc-day weekday5 relday5">29</span></td>
                    <td><span class="nc-day weekday6 relday6">30</span></td>
                    <td><span class="nc-day outofmonth">1</span></td>
                                    </tr>
		            
        </tbody>
    </table>
	    <div class="bgimgcall"><img src="/modules/mod_newscalendar/assets/opacity.png" /></div>
</div><div class="clear"></div>
</div>

</div>
<div class="clear"></div>
</div>


<div class="container_12" id="bottom">
<div class="grid_12">
<div class="crate moduletable">


<div class="custom"  >
	<p>&nbsp;</p>
<hr />
<p> 
<script type="text/javascript"> 
yandex_partner_id = 138066; 
yandex_site_bg_color = 'FFFFFF'; 
yandex_ad_format = 'direct'; 
yandex_font_size = 0.9; 
yandex_direct_type = 'horizontal'; 
yandex_direct_limit = 3; 
yandex_direct_title_font_size = 1; 
yandex_direct_links_underline = true; 
yandex_direct_header_bg_color = 'FEEAC7'; 
yandex_direct_title_color = '0000CC'; 
yandex_direct_url_color = '006600'; 
yandex_direct_text_color = '000000'; 
yandex_direct_hover_color = '0066FF'; 
yandex_direct_sitelinks_color = '0000CC'; 
yandex_direct_favicon = true; 
yandex_no_sitelinks = false; 
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>'); 
</script> 
</p></div>
<div class="clear"></div>
</div>
<div class="crate moduletable">


<div class="custom"  >
	<p><span style="font-size: 14.6667px;">Государственный Интернет-Канал "Россия". Свидетельство о регистрации СМИ Эл № ФС 77-59166 от 22.08.2014. Все права на любые материалы, опубликованные на сайте, защищены в соответствии с российским и международным законодательством об интеллектуальной собственности. При полном либо частичном использовании материалов ссылка на elaltay.ru обязательна.</span></p></div>
<div class="clear"></div>
</div>

</div>




<div class="clear"></div>
</div>
</section>
</main>

<footer role="contentinfo">
<section>
<div class="container_12">
<div class="grid_6">


<div class="custom"  >
	<address><span style="color: #006dcc; font-size: 12pt;">649000, Республика Алтай</span></address><address><span style="color: #006dcc; font-size: 12pt;">г. Горно-Алтайск,</span></address><address><span style="color: #006dcc; font-size: 12pt;">пр. Коммунистический, 37</span></address></div>

</div>
<div class="grid_6">


<div class="custom"  >
	<address><span style="font-size: 12pt; color: rgb(0, 109, 204);">тел: (388-22) 2-28-42</span></address><address><span style="font-size: 12pt; color: rgb(0, 109, 204);">e-mail: vesti@elaltay.ru&nbsp;</span></address><address><span style="font-size: 12pt; color: rgb(0, 109, 204);">info@elaltay.ru</span></address></div>


<div class="custom"  >
	<div style="float: right; padding: 0 10px 5px 5px;"><!--LiveInternet counter-->
<script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' " +
			"target=_blank><img src='//counter.yadro.ru/hit?t57.2;r" +
			escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
				";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
					screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
			";" + Math.random() +
			"' alt='' title='LiveInternet' " +
			"border='0' width='88' height='31'><\/a>")</script>
<!--/LiveInternet-->
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=36855300&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/36855300/3_0_D6FFFFFF_B6E3FFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter36855300 = new Ya.Metrika({
                    id:36855300,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/36855300" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

</div>
<div style="float: right; padding: 0 0 5px 5px;">

<div style="float: right; padding: 0 0 5px 5px;"><a href="http://www.top04.ru/"> <img src="http://www.top04.ru/button.php?u=elaltay" alt="Рейтинг алтайских сайтов" border="0" /></a></div>
</div>

</div>
<div class="clear"></div>
</div>
 
<div class="container_12">
<div class="grid_12">
<div class="copr">
  ГТРК "Горный Алтай"  <p class="copyright_info">Designed by <a href="http://www.plustheme.com" target="_blank"title="www.plustheme.com">plustheme.com</a></p></div>
</div>
<div class="clear"></div>
</div>
</section>
</footer>

</div>
</body>
</html>