
<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru-ru" lang="ru-ru" dir="ltr">
<head><meta name=viewport content="width=device-width, initial-scale=1">
  <base href="http://www.elaltay.ru/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7116-segodnya-professionalnyj-prazdnik-u-sotrudnikov-sledstvennykh-organov" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Эл Алтай, ГТРК Горный Алтай, Новости " />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Сегодня профессиональный праздник у сотрудников следственных органов" />
	<meta property="og:description" content=" День сотрудника органов следствия Российской Федерации. Это праздник сотрудников всех следственных подразделений - МВД, ФСБ, Федеральной службы по контролю за оборотом наркотиков и Следственного" />
	<meta property="og:url" content="http://elaltay.ru/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7116-segodnya-professionalnyj-prazdnik-u-sotrudnikov-sledstvennykh-organov" />
	<meta name="author" content="Эл Алтай" />
	<meta name="description" content="Государственная телевизионная и радиовещательная компания «Горный Алтай»" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Сегодня профессиональный праздник у сотрудников следственных органов</title>
	<link href="/index.php/component/jcomments/feed/com_content/7116" rel="alternate" type="application/rss+xml" title="Сегодня профессиональный праздник у сотрудников следственных органов" />
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.elaltay.ru/index.php/component/search/?Itemid=53&amp;catid=34&amp;id=7116&amp;format=opensearch" rel="search" title="Искать ГТРК &quot;Горный Алтай&quot;" type="application/opensearchdescription+xml" />
	<link href="/components/com_jcomments/tpl/default/style.css?v=3002" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/jw_allvideos/jw_allvideos/tmpl/Responsive/css/template.css" rel="stylesheet" type="text/css" />
	<link href="http://www.elaltay.ru/plugins/content/jllike/js/buttons.min.css?4" rel="stylesheet" type="text/css" />
	<link href="/templates/pt_global_free/images/slideshow/styles/glass/engine1/style.css" rel="stylesheet" type="text/css" />
	<link href="/templates/pt_global_free/css/grid.css" rel="stylesheet" type="text/css" />
	<link href="/templates/pt_global_free/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/pt_global_free/css/nav.css" rel="stylesheet" type="text/css" />
	<link href="/templates/pt_global_free/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/pt_global_free/css/css.css" rel="stylesheet" type="text/css" />
	<link href="/media/system/css/modal.css?6eca47afc5724440fe5713818fd94712" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_newscalendar/css/blue-arrows.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
#scrollToTop {
	cursor: pointer;
	font-size: 0.9em;
	position: fixed;
	text-align: center;
	z-index: 9999;
	-webkit-transition: background-color 0.2s ease-in-out;
	-moz-transition: background-color 0.2s ease-in-out;
	-ms-transition: background-color 0.2s ease-in-out;
	-o-transition: background-color 0.2s ease-in-out;
	transition: background-color 0.2s ease-in-out;

	background: #1f73a8;
	color: #ffffff;
	border-radius: 3px;
	padding-left: 15px;
	padding-right: 15px;
	padding-top: 15px;
	padding-bottom: 15px;
	right: 30px; bottom: 30px;
}

#scrollToTop:hover {
	background: #00199d;
	color: #ffffff;
}

#scrollToTop > img {
	display: block;
	margin: 0 auto;
}
            .jllikeproSharesContayner a {border-radius: 15px; margin-left: 6px;}
            .jllikeproSharesContayner i {width: 30px;height: 30px;}
            .jllikeproSharesContayner span {height: 30px;line-height: 30px;font-size: 1rem;}
        
            @media screen and (max-width:800px) {
                .jllikeproSharesContayner {position: fixed;right: 0;bottom: 0; z-index: 999999; background-color: #fff!important;width: 100%;}
                .jllikeproSharesContayner .event-container > div {border-radius: 0; padding: 0; display: block;}
                .like .l-count {display:none}
                .jllikeproSharesContayner a {border-radius: 0!important;margin: 0!important;}
                .l-all-count {margin-left: 10px; margin-right: 10px;}
                .jllikeproSharesContayner i {width: 44px!important; border-radius: 0!important;}
                .l-ico {background-position: 50%!important}
                .likes-block_left {text-align:left;}
                .likes-block_right {text-align:right;}
                .likes-block_center {text-align:center;}
                .button_text {display: none;}
            }
            
	</style>
	<script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
	<script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?6eca47afc5724440fe5713818fd94712" type="text/javascript"></script>
	<script src="/media/system/js/core.js?6eca47afc5724440fe5713818fd94712" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?6eca47afc5724440fe5713818fd94712" type="text/javascript"></script>
	<script src="/media/plg_system_sl_scrolltotop/js/scrolltotop_mt.js" type="text/javascript"></script>
	<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/jwp.js.php?v=4.7.0" type="text/javascript"></script>
	<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/jwplayer/jwplayer.js?v=4.7.0" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?6eca47afc5724440fe5713818fd94712" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?6eca47afc5724440fe5713818fd94712" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?6eca47afc5724440fe5713818fd94712" type="text/javascript"></script>
	<script src="http://www.elaltay.ru/plugins/content/jllike/js/buttons.min.js?8" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?6eca47afc5724440fe5713818fd94712" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?6eca47afc5724440fe5713818fd94712" type="text/javascript"></script>
	<script src="/media/system/js/modal.js?6eca47afc5724440fe5713818fd94712" type="text/javascript"></script>
	<script src="/modules/mod_newscalendar/assets/newscalendar.js" type="text/javascript"></script>
	<script src="/media/system/js/html5fallback.js?6eca47afc5724440fe5713818fd94712" type="text/javascript"></script>
	<script type="text/javascript">
document.addEvent('domready', function() {
	new Skyline_ScrollToTop({
		'image':		'/images/icons/scroll-to-top-3.png',
		'text':			'',
		'title':		'',
		'className':	'scrollToTop',
		'duration':		500,
		'transition':	Fx.Transitions.Quad.easeIn
	});
});
					/* JW Player API Key */
					jwplayer.key="plXkZcoHeQXVlRo0nD6AUscwEXmFJCmIpGL3kw==";
				            var jllickeproSettings = {
                url : "http://elaltay.ru",
                typeGet : "0",
                disableMoreLikes : 0,
                isCategory : 0,
                buttonsContayner : "",
                parentContayner : "div.jllikeproSharesContayner",
            };jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.modal').get(), {
				parse: 'rel'
			});
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};
		
		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{	
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;
					
					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
		
				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;
		
					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		var sfolder = '';
	</script>
</head>

<body>
<div id="wrap" class="container_12">

<header role="banner">
<section>
<div class="container_12">
<div class="grid_6">
<div class="crate">
<a href="/">
<img src="http://www.elaltay.ru/images/headers/logo.png" alt="ГТРК "Горный Алтай"" /></a>
</div>
</div>
<div class="grid_6">
<div class="crate moduletable">
<div class="search">
	<form action="/index.php" method="post" class="form-inline">
		<label for="mod-search-searchword89" class="element-invisible">Искать...</label> <input name="searchword" id="mod-search-searchword89" maxlength="200"  class="inputbox search-query input-medium" type="search" placeholder="Найти..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="53" />
	</form>
</div>
<div class="clear"></div>
</div>

</div>
<div class="clear"></div>
</div>
</section>
</header>

<nav role="navigation">
<div class="container_12">
<div id="hor_nav">
<!-- The class on the root UL tag was changed to match the Blueprint nav style -->
<ul class="menu">
<li id="current" class="selected item53"><a href="/index.php" >ГЛАВНАЯ</a></li><li class="parent item96"><a href="/index.php/peredachi-el-altay-men" >ПЕРЕДАЧИ</a><ul><li class="item373"><a href="/index.php/peredachi-el-altay-men/interesnoe" >Интересное</a></li><li class="parent item388"><a href="/index.php/peredachi-el-altay-men/aktualnoe-intervyu" >Актуальное интервью</a><ul><li class="item390"><a href="/index.php/peredachi-el-altay-men/aktualnoe-intervyu/2016" >2016</a></li><li class="item389"><a href="/index.php/peredachi-el-altay-men/aktualnoe-intervyu/2012-2015" >2012 - 2015</a></li></ul></li><li class="item391"><a href="/index.php/peredachi-el-altay-men/tema-dnya" >На тему дня</a></li><li class="item413"><a href="/index.php/peredachi-el-altay-men/res-publica" >Res publica</a></li></ul></li><li class="parent item364"><a href="/index.php/altaj-berilteler" >АЛТАЙ БЕРИЛТЕЛЕР</a><ul><li class="item410"><a href="/index.php/altaj-berilteler/e-irgi-solundar" >Эҥирги солундар </a></li><li class="parent item368"><a href="/index.php/altaj-berilteler/jajaltalu-baj-altaj" >Jайалталу Бай Алтай</a><ul><li class="item374"><a href="/index.php/altaj-berilteler/jajaltalu-baj-altaj/2016" >2016</a></li><li class="item375"><a href="/index.php/altaj-berilteler/jajaltalu-baj-altaj/2012-2015" >2012 - 2015</a></li></ul></li><li class="item369"><a href="/index.php/altaj-berilteler/izhemji" >Ижемjи</a></li><li class="parent item370"><a href="/index.php/altaj-berilteler/ochokty-janynda" >Очоктыҥ jанында</a><ul><li class="item377"><a href="/index.php/altaj-berilteler/ochokty-janynda/2016" >2016</a></li><li class="item376"><a href="/index.php/altaj-berilteler/ochokty-janynda/2012-2015" >2012 - 2015</a></li></ul></li><li class="parent item371"><a href="/index.php/altaj-berilteler/salym-bergen-ol" >Салым берген јол</a><ul><li class="item463"><a href="/index.php/altaj-berilteler/salym-bergen-ol/2017" >2017</a></li><li class="item379"><a href="/index.php/altaj-berilteler/salym-bergen-ol/2016" >2016</a></li><li class="item378"><a href="/index.php/altaj-berilteler/salym-bergen-ol/2012-2015" >2012 - 2015</a></li></ul></li><li class="item401"><a href="/index.php/altaj-berilteler/k-nni-suragy" >Кӱнниҥ сурагы</a></li><li class="item404"><a href="/index.php/altaj-berilteler/k-lik-tolkuda" >Кӱӱлик толкуда</a></li><li class="item414"><a href="/index.php/altaj-berilteler/sportty-telekejinde" >Спорттыҥ телекейинде</a></li><li class="item429"><a href="/index.php/altaj-berilteler/gtrk-el-altaj-25-jash" >ГТРК Эл Алтай - 25 jаш</a></li><li class="item441"><a href="/index.php/altaj-berilteler/jilbil-berilteler" >Jилбилӱ берилтелер</a></li><li class="item464"><a href="/index.php/altaj-berilteler/altaj-multfilder" >Алтай мультфильмдер</a></li></ul></li><li class="parent item362"><a href="/index.php/proekty" >ПРОЕКТЫ</a><ul><li class="parent item363"><a href="/index.php/proekty/printsessa-altaya" >Принцесса Алтая</a><ul><li class="item396"><a href="/index.php/proekty/printsessa-altaya/2016" >2016</a></li><li class="item395"><a href="/index.php/proekty/printsessa-altaya/2015" >2015</a></li><li class="item394"><a href="/index.php/proekty/printsessa-altaya/2014" >2014</a></li><li class="item393"><a href="/index.php/proekty/printsessa-altaya/2011-2013" >2011 - 2013</a></li></ul></li><li class="parent item366"><a href="/index.php/proekty/bitva-barsov" >Битва барсов</a><ul><li class="item397"><a href="/index.php/proekty/bitva-barsov/2016" >2016</a></li><li class="item398"><a href="/index.php/proekty/bitva-barsov/bitva-barsov-2015" >2015</a></li><li class="item399"><a href="/index.php/proekty/bitva-barsov/bitva-barsov-2014" >2014</a></li><li class="item400"><a href="/index.php/proekty/bitva-barsov/2013" >2013</a></li></ul></li></ul></li><li class="parent item365"><a href="/index.php/el-ojyn" >ЭЛ ОЙЫН</a><ul><li class="item380"><a href="/index.php/el-ojyn/el-ojyn-1993" >Эл Ойын 1993</a></li><li class="item381"><a href="/index.php/el-ojyn/el-ojyn-1995" >Эл Ойын 1995</a></li><li class="item382"><a href="/index.php/el-ojyn/el-ojyn-2000" >Эл Ойын 2000</a></li><li class="item383"><a href="/index.php/el-ojyn/el-ojyn-2002" >Эл Ойын 2002</a></li><li class="item384"><a href="/index.php/el-ojyn/el-ojyn-2004" >Эл Ойын 2004</a></li><li class="item385"><a href="/index.php/el-ojyn/el-ojyn-2006" >Эл Ойын 2006</a></li><li class="item386"><a href="/index.php/el-ojyn/el-ojyn-2008" >Эл Ойын 2008</a></li><li class="item435"><a href="/index.php/el-ojyn/el-ojyn-2016" >Эл Ойын 2016</a></li></ul></li><li class="parent item97"><a href="/index.php/online-gtrk-gorny-altay-men-97" >ОНЛАЙН</a><ul><li class="parent item109"><a href="/index.php/online-gtrk-gorny-altay-men-97/online-gtrk-gorny-altay-setka-veshaniya-men" >Сетки вещания</a><ul><li class="item110"><a href="/index.php/online-gtrk-gorny-altay-men-97/online-gtrk-gorny-altay-setka-veshaniya-men/online-gtrk-gorny-altay-setka-veshaniya-rossija-1-el-altay-men" >Россия 1</a></li><li class="item111"><a href="/index.php/online-gtrk-gorny-altay-men-97/online-gtrk-gorny-altay-setka-veshaniya-men/online-gtrk-gorny-altay-setka-veshaniya-radio-rossii-men" >Радио России</a></li></ul></li><li class="item98"><a href="/index.php/online-gtrk-gorny-altay-men-97/online-gtrk-gorny-altay-sessija-el-kurultai-online-men" >ТРАНСЛЯЦИЯ</a></li><li class="item372"><a href="/index.php/online-gtrk-gorny-altay-men-97/skoro-v-efire" >Скоро в эфире</a></li></ul></li><li class="parent item75"><a href="/index.php/o-kompanii-gtrk-gorny-altay-men-75" >О КОМПАНИИ</a><ul><li class="parent item115"><a href="/index.php/o-kompanii-gtrk-gorny-altay-men-75/o-kompanii-gtrk-gorny-altay-personal-men" >Персонал</a><ul><li class="item108"><a href="/index.php/o-kompanii-gtrk-gorny-altay-men-75/o-kompanii-gtrk-gorny-altay-personal-men/o-kompanii-gtrk-gorny-altay-rukovodstvo-men" >Руководство</a></li><li class="item107"><a href="/index.php/o-kompanii-gtrk-gorny-altay-men-75/o-kompanii-gtrk-gorny-altay-personal-men/zhurnalisty-men-107" >Журналисты</a></li><li class="item191"><a href="/index.php/o-kompanii-gtrk-gorny-altay-men-75/o-kompanii-gtrk-gorny-altay-personal-men/zhurnalisty-men" >Сотрудники</a></li></ul></li><li class="parent item117"><a href="/index.php/o-kompanii-gtrk-gorny-altay-men-75/o-kompanii-gtrk-gorny-altay-istorija-gtrk-men" >История ГТРК</a><ul><li class="item113"><a href="/index.php/o-kompanii-gtrk-gorny-altay-men-75/o-kompanii-gtrk-gorny-altay-istorija-gtrk-men/o-kompanii-gtrk-gorny-altay-istorija-radio-men" >История радио</a></li><li class="item118"><a href="/index.php/o-kompanii-gtrk-gorny-altay-men-75/o-kompanii-gtrk-gorny-altay-istorija-gtrk-men/o-kompanii-gtrk-gorny-altay-istorija-televidenie-men" >История телевидения</a></li></ul></li><li class="item114"><a href="/index.php/o-kompanii-gtrk-gorny-altay-men-75/o-kompanii-gtrk-gorny-altay-dostizhenija-men" >Наши достижения</a></li><li class="item284"><a href="/index.php/o-kompanii-gtrk-gorny-altay-men-75/2015-12-15-10-40-04" >Аукционы</a></li></ul></li></ul>
</div>
<div class="clear"></div>
</div>
</nav>

<main role="main">

<section>
<div class="container_12" id="main">
<div class="grid_9">
  
<!--<iframe width="100%" height="315" src="https://www.youtube.com/embed/a6tttuCtw9o" frameborder="0" allowfullscreen></iframe> -->
<!--<p><img src="/images/banners/anons/DerevenROMAN.jpg" alt="DerevenROMAN" style="width: 100%;" /></p> --><div class="crate" id="main_body">
<div id="system-message-container">
	</div>

<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="ru-RU" />
		<div class="page-header">
		<h1> НОВОСТИ </h1>
	</div>
	
		
			<div class="page-header">
					<h2 itemprop="headline">
				Сегодня профессиональный праздник у сотрудников следственных органов			</h2>
									</div>
					
		
						<dl class="article-info muted">

		
			<dt class="article-info-term">
																</dt>

			
			
			
			
			
		
												<dd class="create">
					<span class="icon-calendar" aria-hidden="true"></span>
					<time datetime="2017-07-25T17:35:32+07:00" itemprop="dateCreated">
						 25 июля 2017					</time>
			</dd>			
			
						</dl>
	
	
		
									<div itemprop="articleBody">
		<p><img src="/images/stories/news_2017/07/25susk-min.jpg" alt="25susk min" style="margin: 7px; border: 3px ridge #d4d4d4; float: left;" />День сотрудника органов следствия Российской Федерации. Это праздник сотрудников всех следственных подразделений - МВД, ФСБ, Федеральной службы по контролю за оборотом наркотиков и Следственного комитета. Праздник ежегодный и, в то же время, молодой, так как, именно 25 июля он начал отмечаться всего три года назад, в 2014-ом. 

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) starts here -->

<div class="avPlayerWrapper avVideo">
	<div class="avPlayerContainer">
		<div id="AVPlayerID_0_56938faa2df0d089bdb397710cdea21c" class="avPlayerBlock">
			<iframe src="//www.youtube.com/embed/5UoO75rn0og?rel=0&amp;fs=1&amp;wmode=transparent" width="400" height="300" frameborder="0" allowfullscreen title="JoomlaWorks AllVideos Player"></iframe>					</div>
	</div>
</div>

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) ends here -->

</p>
<p>За 6 лет работы сотрудниками следственного управления по Республике Алтай рассмотрено порядка 15 тыс сообщений о преступлениях, расследовано свыше 3000 уголовных дел различной категории. Сынару Кыйматова работает в комитете не первый день и уже вкусила все трудности будущей профессии, поэтому четко осознавала, какая ответственность ляжет на ее хрупкие плечи.</p>
<p>Как показывают будни и практика, молодые специалисты трудятся в том же режиме, что и их старшие коллеги. Но под их пристальным контролем. Опытные наставники из отдела криминалистики - это их надежная опора. Коллектив следователей небольшой. Однако все профессионалы, Ирина Микшина, например, за три года уже успела расследовать порядка ста дел.</p>
<p>ИРИНА МИКШИНА, СТАРШИЙ СЛЕДОВАТЕЛЬ СУСК РФ по РА: «Официально рабочий день начинается с 9 утра, но всегда стараешься прийти пораньше, чтобы успеть сделать как можно больше. Обычно мы идем домой после 20 часов, ну плюс еще есть круглосуточные дежурства, когда ты отвечаешь за весь город и, по необходимости, выезжаешь на место происшествия».</p>
<p>Самый опытный следователь отдела Павел Машков. Его стаж 8 лет. Говорит, это целая жизнь. А на вопрос чего больше боится в профессии: риска или бумажной работы, которой кстати, очень много, отвечает, что бумажная волокита - самое страшное. Протоколы, осмотры мест преступления, все это нужно описать. Однако отмечает, что даже здесь нельзя допустить ошибки и учит своих молодых коллег, что к любому документу нужно относиться добросовестно. В праздник - торжественное мероприятие. Здесь подводят итоги работы. И по словам руководителя, управление работало достаточно результативно, с высокой нагрузкой, тесно сотрудничая с правоохранительными ведомствами и республиканскими органами власти.</p>
<p>ИГОРЬ ТУРУТИН, ЗАМЕСТИТЕЛЬ РУКОВОДИТЕЛЯ СУСК РФ по РА: «За 6 месяцев текущего года в республике зарегистрировано 2283 преступления. Сократилось количество убийств: 10 против 14».</p>
<p>5 следователей и руководитель. Отдел не большой, однако все преступления совершенные на территории республики Алтай расследуются ими, и, как показывает практика, весьма успешно.</p>
<p>Кристина Бандура</p>				<div class="jllikeproSharesContayner jllikepro_7116">
				<input type="hidden" class="link-to-share" id="link-to-share-7116" value="http://elaltay.ru/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7116-segodnya-professionalnyj-prazdnik-u-sotrudnikov-sledstvennykh-organov"/>
				<input type="hidden" class="share-title" id="share-title-7116" value="Сегодня профессиональный праздник у сотрудников следственных органов"/>
				<input type="hidden" class="share-image" id="share-image-7116" value=""/>
				<input type="hidden" class="share-desc" id="share-desc-7116" value=" День сотрудника органов следствия Российской Федерации. Это праздник сотрудников всех следственных подразделений - МВД, ФСБ, Федеральной службы по контролю за оборотом наркотиков и Следственного"/>
				<input type="hidden" class="share-id" value="7116"/>
				<div class="event-container" >
				<div class="likes-block_right">					<a title="FaceBook" class="like l-fb" id="l-fb-7116">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Вконтакте" class="like l-vk" id="l-vk-7116">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Twitter" class="like l-tw" id="l-tw-7116">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Одноклассники" class="like l-ok" id="l-ok-7116">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Google+" class="like l-gp" id="l-gp-7116">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Мой мир" class="like l-ml" id="l-ml-7116">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="LinkedIn" class="like l-ln" id="l-ln-7116">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Pinterest" class="like l-pinteres" id="l-pinteres-7116">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="LiveJournal" class="like l-lj" id="l-lj-7116">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Blogger" class="like l-bl" id="l-bl-7116">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Weibo" class="like l-wb" id="l-wb-7116">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Всего лайков" class="l-all" id="l-all-7116">
					<i class="l-ico"></i>
					<span class="l-count l-all-count" id="l-all-count-7116">0</span>
					</a>					</div>
				</div>
			</div>
            <div class="likes-block_right">
			<a style='text-decoration:none; color: #c0c0c0; font-family: arial,helvetica,sans-serif; font-size: 5pt;' target='_blank' href='https://joomline.ru/rasshirenija/plugin/jllike.html'>Социальные кнопки для Joomla</a>
			</div>	</div>

	
							<script type="text/javascript">
<!--
var jcomments=new JComments(7116, 'com_content','/index.php/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Добавить комментарий</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">Имя (обязательное)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
		<label for="comments-form-email">E-Mail (обязательное)</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/index.php/component/jcomments/captcha/48783" width="121" height="60" alt="Защитный код" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Обновить</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Отправить (Ctrl+Enter)">Отправить</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Отменить">Отменить</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="7116" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.initSmiles('/components/com_jcomments/images/smilies/');
	jcEditor.addSmile(':D','laugh.gif');
	jcEditor.addSmile(':lol:','lol.gif');
	jcEditor.addSmile(':-)','smile.gif');
	jcEditor.addSmile(';-)','wink.gif');
	jcEditor.addSmile('8)','cool.gif');
	jcEditor.addSmile(':-|','normal.gif');
	jcEditor.addSmile(':-*','whistling.gif');
	jcEditor.addSmile(':oops:','redface.gif');
	jcEditor.addSmile(':sad:','sad.gif');
	jcEditor.addSmile(':cry:','cry.gif');
	jcEditor.addSmile(':o','surprised.gif');
	jcEditor.addSmile(':-?','confused.gif');
	jcEditor.addSmile(':-x','sick.gif');
	jcEditor.addSmile(':eek:','shocked.gif');
	jcEditor.addSmile(':zzz','sleeping.gif');
	jcEditor.addSmile(':P','tongue.gif');
	jcEditor.addSmile(':roll:','rolleyes.gif');
	jcEditor.addSmile(':sigh:','unsure.gif');
	jcEditor.addCounter(1000, 'Осталось:', ' символов', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.ru" title="JComments" target="_blank">JComments</a></div>
</div></div>
<div class="clear"></div>
</div>
</div>
<div class="grid_3" id="right_side_bar">
<div class="crate moduletable">


<div class="custom"  >
	<address><a href="/index.php/online-gtrk-gorny-altay-men-97/online-gtrk-gorny-altay-setka-veshaniya-men/online-gtrk-gorny-altay-setka-veshaniya-rossija-1-el-altay-men"><img src="/images/headers/logo.png" alt="logo" style="margin: 7px auto; display: block;" /></a></address><address style="text-align: center;"><a href="/index.php/online-gtrk-gorny-altay-men-97/online-gtrk-gorny-altay-setka-veshaniya-men/online-gtrk-gorny-altay-setka-veshaniya-rossija-1-el-altay-men"><strong>Программа ТВ <br />ГТРК "Горный Алтай"</strong></a></address><address><a href="/index.php/online-gtrk-gorny-altay-men-97/online-gtrk-gorny-altay-setka-veshaniya-men/online-gtrk-gorny-altay-setka-veshaniya-radio-rossii-men"><img src="/images/banners/setka/radiorossiya.jpg" alt="logo" style="margin: 7px auto; display: block;" /></a></address><address style="text-align: center;"><a href="/index.php/online-gtrk-gorny-altay-men-97/online-gtrk-gorny-altay-setka-veshaniya-men/online-gtrk-gorny-altay-setka-veshaniya-radio-rossii-men"><strong>Программа Радио России <br />ГТРК "Горный Алтай"</strong></a></address><address><img src="/images/banners/setka/mayak2.jpg" alt="mayak2" style="margin: 7px auto; display: block;" /></address></div>
<div class="clear"></div>
</div>
<div class="crate moduletable">


<div class="custom"  >
	<p></p> 
<!--2252944222716--><script type="text/javascript">var _acic={dataProvider:100};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()</script> 
<p></p></div>
<div class="clear"></div>
</div>
<div class="crate moduletable">
<h3>Календарь публикаций</h3>
<div class="newscalendar" id="newscalendar107">	<table class="nc-header" cellspacing="0">
    	<thead>
            <tr>
                <td width="20"><a href="javascript:void(0)" onClick="updateNewsCalendar(7,2016,107,53)" class="back-yr"></a></td>
                <td width="20"><a href="javascript:void(0)" onClick="updateNewsCalendar(6,2017,107,53)" class="back-mth"></a></td>
                <td style="text-align:center"><div id="monthyear_107"><span class="monthname">Июль</span> <span class="yearname">2017</span></div></td>
                <td width="20" align="right"><a href="javascript:void(0)" onClick="updateNewsCalendar(8,2017,107,53)" class="fwd-mth"></a></td>
                <td width="20" align="right"><a href="javascript:void(0)" onClick="updateNewsCalendar(7,2018,107,53)" class="fwd-yr"></a></td>
            </tr>
        </thead>
    </table>
    <table class="nc-body" cellspacing="0">
    	<thead>
            <tr> 
                <td class="dayname dayweek1" style="text-align:center">Пн</td>		
                <td class="dayname dayweek2" style="text-align:center">Вт</td>		
                <td class="dayname dayweek3" style="text-align:center">Ср</td>		
                <td class="dayname dayweek4" style="text-align:center">Чт</td>		
                <td class="dayname dayweek5" style="text-align:center">Пт</td>		
                <td class="dayname dayweek6" style="text-align:center">Сб</td>		
                <td class="dayname dayweek7" style="text-align:center">Вс</td>		
            </tr>
        </thead>
        <tbody>
		<tr class="week1">
				<td><span class="nc-day outofmonth">26</span></td>
                    <td><span class="nc-day outofmonth">27</span></td>
                    <td><span class="nc-day outofmonth">28</span></td>
                    <td><span class="nc-day outofmonth">29</span></td>
                    <td><span class="nc-day outofmonth">30</span></td>
                    <td><span class="nc-day weekday6 relday6">1</span></td>
                    <td><span class="nc-day weekday7 relday7">2</span></td>
                                    </tr>
		<tr class="week2">
				<td><span class="nc-day weekday1 relday1 hasitems">3                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/7008-e-irgi-altaj-solundar-jaan-iz-ajdy-3-chi-k-ni?month=7&amp;year=2017">Эҥирги алтай солундар (Jаан изӱ айдыҥ 3-чи кӱни)</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7007-budet-li-realizovan-proekt-sila-sibiri-2?month=7&amp;year=2017">Будет ли реализован проект «Сила Сибири 2»?</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7006-v-gorno-altajske-zavershilas-17-ya-letnyaya-respublikanskaya-olimpiada?month=7&amp;year=2017">В Горно-Алтайске завершилась 17-я летняя республиканская олимпиада</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7005-proshel-chempionat-ra-po-igre-kok-boru?month=7&amp;year=2017">Прошел чемпионат РА по игре кок-бору</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7004-vesti-el-altaj-30-06-2017-20-45?month=7&amp;year=2017">Вести Эл Алтай. 30 06 2017. 20.45</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday2 relday2 hasitems">4                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/7017-e-irgi-altaj-solundar-jaan-iz-ajdy-4-chi-k-ni-2?month=7&amp;year=2017">Эҥирги алтай солундар (Jаан изӱ айдыҥ 4-чи кӱни)</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7016-lesnye-pozhary-ne-ugrozhayut-naselennym-punktam-ra?month=7&amp;year=2017">Лесные пожары не угрожают населенным пунктам РА</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7015-sotsialnye-posobiya-i-bolnichnye-listy-otnyne-budut-vyplachivatsya-napryamuyu?month=7&amp;year=2017">Социальные пособия и больничные листы отныне будут выплачиваться напрямую</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7014-predvaritelnye-itogi-ege-podveli-v-ra?month=7&amp;year=2017">Предварительные итоги ЕГЭ подвели в РА</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7013-v-gorno-altajske-rabotaet-inzhenerno-konstruktorskaya-shkola-lift-v-budushchee?month=7&amp;year=2017">В Горно-Алтайске работает инженерно-конструкторская школа "Лифт в Будущее"</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7012-vesti-el-altaj-03-07-2017-20-45?month=7&amp;year=2017">Вести Эл Алтай. 03 07 2017. 20.45</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7011-v-ra-otdokhnuli-14-tys-detej?month=7&amp;year=2017">В РА отдохнули 14 тыс. детей </a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7009-evgenij-krapov-otmetil-svoj-yubilej?month=7&amp;year=2017">Евгений Карпов отметил свой юбилей</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7010-60-organizatsij-so-vsekh-ugolkov-ra-prinyali-uchastie-v-yarmarke-sotsialno-orientirovannykh-nekommercheskikh-ob-edinenij?month=7&amp;year=2017">60 организаций со всех уголков РА приняли участие в ярмарке социально ориентированных некоммерческих объединений</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday3 relday3 hasitems">5                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/7023-e-irgi-altaj-solundar-jaan-iz-ajdy-5-chi-k-ni-2?month=7&amp;year=2017">Эҥирги алтай солундар (Jаан изӱ айдыҥ 5-чи кӱни)</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7022-sostoyalos-zasedanie-komissii-po-pogranichnym-voprosam?month=7&amp;year=2017">Состоялось заседание комиссии по пограничным вопросам</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7021-v-natsionalnom-muzee-imeni-anokhina-otkrylas-vystavka-iz-fondov-ermitazha?month=7&amp;year=2017">В Национальном музее имени Анохина открылась выставка из фондов Эрмитажа</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7019-ujmonskaya-dolina-zhdjot-gostej?month=7&amp;year=2017">Уймонская долина ждёт гостей</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7018-vesti-el-altaj-04-07-2017-20-45?month=7&amp;year=2017">Вести Эл Алтай. 04 07 2017. 20.45</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday4 relday4 hasitems">6                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/7031-e-irgi-altaj-solundar-jaan-iz-ajdy-6-chy-k-ni-2?month=7&amp;year=2017">Эҥирги алтай солундар (Jаан изӱ айдыҥ 6-чы кӱни)</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7030-sostoyalsya-seminar-s-uchastiem-glavnykh-redaktorov-respublikanskikh-i-rajonnykh-gazet?month=7&amp;year=2017">Состоялся семинар с участием главных редакторов республиканских и районных газет</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7029-zavershaetsya-sezon-sbora-klubniki?month=7&amp;year=2017">Завершается сезон сбора клубники</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7028-70-gorodskikh-semej-poluchat-novuyu-zhilploshchad?month=7&amp;year=2017">70 городских семей получат новую жилплощадь</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7026-vesti-el-altaj-05-07-2017-20-45?month=7&amp;year=2017">Вести Эл Алтай. 05 07 2017. 20.45</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7027-gospodderzhka-selskogo-khozyajstva-sostavila-522-mln-rublej?month=7&amp;year=2017">Господдержка сельского хозяйства составила 522 млн. рублей</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7024-respublikanskomu-tsentru-perelivaniya-krovi-po-federalnoj-programme-vydeleno-bolee-30-mln-rublej?month=7&amp;year=2017">Республиканскому центру переливания крови по федеральной программе выделено более 30 млн рублей</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7025-ministr-provel-ekourok?month=7&amp;year=2017">Министр провел экоурок</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday5 relday5 hasitems">7                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/7040-e-irgi-altaj-solundar-jaan-iz-ajdy-7-chi-k-ni-2?month=7&amp;year=2017">Эҥирги алтай солундар (Jаан изӱ айдыҥ 7-чи кӱни)</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7039-na-rabochem-soveshchanii-obsudili-rekonstruktsiyu-uchastka-chujskogo-trakta?month=7&amp;year=2017">На рабочем совещании обсудили реконструкцию участка Чуйского тракта </a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7038-mezhregionalnyj-festival-russkogo-narodnogo-tvorchestva-rodniki-altaya-nachinaetsya-segodnya-v-ust-kokse?month=7&amp;year=2017">Межрегиональный фестиваль русского народного творчества «Родники Алтая» начинается сегодня в Усть-Коксе</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7037-v-gorno-altajske-zavershilsya-dvukhnedelnyj-marafon-festivalya-solony?month=7&amp;year=2017">В Горно-Алтайске завершился двухнедельный марафон фестиваля «Солоны»</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7036-v-ra-zaregistrirovan-sluchaj-zarazheniya-kleshchevym-entsefalitom-ot-upotrebleniya-syrogo-kozego-moloka?month=7&amp;year=2017">В РА зарегистрирован случай заражения клещевым энцефалитом от употребления сырого козьего молока</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7035-vesti-el-altaj-06-07-2017-20-45?month=7&amp;year=2017">Вести Эл Алтай. 06 07 2017. 20.45</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7034-zadacha-goskontrolya-snizit-davlenie-na-biznes?month=7&amp;year=2017">Задача госконтроля - снизить давление на бизнес</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7032-proshlo-pervoe-zasedanie-novogo-sostava-molodjozhnogo-parlamenta?month=7&amp;year=2017">Прошло первое заседание нового состава молодёжного парламента</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7033-na-teletskom-ozere-proshel-ekosubbotnik?month=7&amp;year=2017">На Телецком озере прошел экосубботник</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday6 relday6 hasitems">8                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7041-poyavitsya-li-chegen-na-prilavkakh-magazinov?month=7&amp;year=2017">Появится ли чегень на прилавках магазинов?</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday7 relday7">9</span></td>
                                    </tr>
		<tr class="week3">
				<td><span class="nc-day weekday1 relday1 hasitems">10                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/7045-e-irgi-altaj-solundar-jaan-iz-ajdy-10-chy-k-ni?month=7&amp;year=2017">Эҥирги алтай солундар (Jаан изӱ айдыҥ 10-чы кӱни)</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7044-v-ust-kokse-zavershilsya-14-j-mezhregionalnyj-festival-rodniki-altaya?month=7&amp;year=2017">В Усть-Коксе завершился 14-й межрегиональный фестиваль "Родники Алтая"</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7043-obsudili-podgotovku-k-novomu-uchebnomu-godu?month=7&amp;year=2017">Обсудили подготовку к новому учебному году</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7042-vesti-el-altaj-07-07-2017-20-45?month=7&amp;year=2017">Вести Эл Алтай. 07 07 2017. 20.45</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday2 relday2 hasitems">11                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/7053-e-irgi-altaj-solundar-jaan-iz-ajdy-11-chi-k-ni-2?month=7&amp;year=2017">Эҥирги алтай солундар (Jаан изӱ айдыҥ 11-чи кӱни)</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7052-v-gorno-altajske-prokhodit-vserossijskaya-nauchno-prakticheskaya-konferentsiya?month=7&amp;year=2017">В Горно-Алтайске проходит всероссийская научно-практическая конференция</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7051-mezhregionalnomu-festivalyu-dali-vysokuyu-otsenku?month=7&amp;year=2017">Межрегиональному фестивалю дали высокую оценку</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7050-na-chike-tamane-ustanovili-pamyatnik-stroitelyam-chujskogo-trakta?month=7&amp;year=2017">На Чике-Тамане установили памятник строителям Чуйского тракта</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7049-o-pobeditelyakh-konkursa-masterov-narodnykh-promyslov-i-remesel?month=7&amp;year=2017">О победителях конкурса мастеров народных промыслов и ремесел</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7046-vserossijskij-den-semi-lyubvi-i-vernosti-otmetili-v-ulaganskom-rajone?month=7&amp;year=2017">Всероссийский день семьи, любви и верности отметили в Улаганском районе</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7047-o-dolgosrochnoj-strategii-razvitiya-ra-do-2035-goda-govorili-na-soveshchanii-v-pravitelstve?month=7&amp;year=2017">О долгосрочной стратегии развития РА до 2035 года говорили на совещании в Правительстве</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7048-vesti-el-altaj-10-07-2017-20-45?month=7&amp;year=2017">Вести Эл Алтай. 10 07 2017. 20.45</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday3 relday3 hasitems">12                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/7061-e-irgi-altaj-solundar-jaan-iz-ajdy-12-chi-k-ni-2?month=7&amp;year=2017">Эҥирги алтай солундар (Jаан изӱ айдыҥ 12-чи кӱни)</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7060-podgotovku-ob-ektov-zhkkh-k-otopitelnomu-sezonu-obsudili-v-pravitelstve-regiona-pod-predsedatelstvom-a-berdnikova?month=7&amp;year=2017">Подготовку объектов ЖКХ к отопительному сезону обсудили в правительстве региона под председательством А. Бердникова</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7059-rodniki-altaya-konkurs-narodnogo-tvorchestva?month=7&amp;year=2017">«Родники Алтая». Конкурс народного творчества</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7058-vesti-el-altaj-11-07-2017-20-45?month=7&amp;year=2017">Вести Эл Алтай. 11 07 2017. 20.45</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7054-v-ra-budet-sozdano-regionalnoe-predstavitelstvo-obshchenatsionalnogo-soyuza-nekommercheskikh-organizatsij-rossii?month=7&amp;year=2017">В РА будет создано региональное представительство общенационального союза некоммерческих организаций России</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7055-vypushchen-etnopovedencheskij-sbornik?month=7&amp;year=2017">Выпущен этноповеденческий сборник</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7056-uvelichilos-kolichestvo-krazh-velosipedov?month=7&amp;year=2017">Увеличилось количество краж велосипедов</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7057-polezny-li-novomodnye-igrushki?month=7&amp;year=2017">Полезны ли новомодные игрушки?</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday4 relday4 hasitems">13                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/7066-e-irgi-altaj-solundar-jaan-iz-ajdy-13-chi-k-ni-2?month=7&amp;year=2017">Эҥирги алтай солундар (Jаан изӱ айдыҥ 13-чи кӱни)</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7065-ni-pyatnitsa-ni-sreda-ne-podkhodyat-dlya-svatovstva?month=7&amp;year=2017">Ни пятница, ни среда не подходят для сватовства</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7064-glava-regiona-a-berdnikov-nakhoditsya-v-rabochej-poezdke-v-ulaganskom-rajone?month=7&amp;year=2017">Глава региона А. Бердников находится в рабочей поездке в Улаганском районе</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7063-vesti-el-altaj-12-07-2017-20-45?month=7&amp;year=2017">Вести Эл Алтай. 12 07 2017. 20.45</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7062-vedetsya-spor-o-zakonnosti-rubki-lesa?month=7&amp;year=2017">Ведется спор о законности рубки леса</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday5 relday5 hasitems">14                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/7070-e-irgi-altaj-solundar-jaan-iz-ajdy-14-chi-k-ni-2?month=7&amp;year=2017">Эҥирги алтай солундар (Jаан изӱ айдыҥ 14-чи кӱни)</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7069-v-chibite-budet-novyj-klub?month=7&amp;year=2017">В Чибите будет новый клуб </a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7068-vesti-el-altaj-13-07-2017-20-45?month=7&amp;year=2017">Вести Эл Алтай. 13 07 2017. 20.45</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7067-sportsmeny-ra-zavoevali-2-bronzy?month=7&amp;year=2017">Спортсмены РА завоевали 2 бронзы</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday6 relday6">15</span></td>
                    <td><span class="nc-day weekday7 relday7">16</span></td>
                                    </tr>
		<tr class="week4">
				<td><span class="nc-day weekday1 relday1 hasitems">17                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/7077-e-irgi-altaj-solundar-jaan-iz-ajdy-15-chi-k-ni-2?month=7&amp;year=2017">Эҥирги алтай солундар (Jаан изӱ айдыҥ 17-чи кӱни)</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7076-v-pasparte-i-kara-kudyure-budut-novye-shkoly?month=7&amp;year=2017">В Паспарте и Кара-Кудюре будут новые школы</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7073-mikrofony-u-lyudej-v-pogonakh?month=7&amp;year=2017">Микрофоны у людей в погонах</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7072-vtoraya-volna-kleshchevogo-tifa?month=7&amp;year=2017">Вторая волна клещевого тифа</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7071-zagranpasport-obojdetsya-v-3-5-tys-rublej?month=7&amp;year=2017">Загранпаспорт обойдется в 3,5 тыс. рублей</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday2 relday2 hasitems">18                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/7087-e-irgi-altaj-solundar-jaan-iz-ajdy-18-chi-k-ni-2?month=7&amp;year=2017">Эҥирги алтай солундар (Jаан изӱ айдыҥ 18-чи кӱни)</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7086-vesti-el-altaj-14-07-2017-20-45?month=7&amp;year=2017">Вести Эл Алтай. 14 07 2017. 20.45 </a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7085-vesti-el-altaj-17-07-2017-20-45?month=7&amp;year=2017">Вести Эл Алтай. 17 07 2017. 20.45 </a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7082-posledstviya-grada?month=7&amp;year=2017">Последствия града</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7081-chya-izba-luchshe?month=7&amp;year=2017">Чья изба лучше?</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7080-izvestnyj-khit-despacito-ispolnen-na-altajskom-yazyke?month=7&amp;year=2017">Известный хит Despacito исполнен на алтайском языке</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7079-v-respublike-startovala-kormozagotovitelnaya-kampaniya?month=7&amp;year=2017">В республике стартовала кормозаготовительная кампания</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7078-v-balykche-otkrylas-vrachebnaya-ambulatoriya?month=7&amp;year=2017">В  Балыкче открылась врачебная амбулатория</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7075-v-orlenke-prokhodit-smena-dlya-detej-s-ogranichennymi-vozmozhnostyami?month=7&amp;year=2017">В «Орленке» проходит смена для детей с ограниченными возможностями </a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7074-v-respubliku-dostavleny-ostanki-soldata-pogibshego-v-gody-vov?month=7&amp;year=2017">В республику доставлены останки солдата, погибшего в годы ВОВ</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday3 relday3 hasitems">19                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/7090-e-irgi-altaj-solundar-jaan-iz-ajdy-19-chy-k-ni?month=7&amp;year=2017">Эҥирги алтай солундар (Jаан изӱ айдыҥ 19-чы кӱни)</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7089-bolee-13-mln-rublej-vydeleno-na-remont-na-kapitalnyj-remont-ulaganskoj-tsrb?month=7&amp;year=2017">Более 13 млн рублей выделено на капитальный ремонт Улаганской ЦРБ</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7088-vesti-el-altaj-18-07-2017-20-45?month=7&amp;year=2017">Вести Эл Алтай. 18 07 2017. 20.45</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7084-v-mvd-proshlo-raspredelenie-molodykh-spetsialistov?month=7&amp;year=2017">В МВД прошло распределение молодых специалистов</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7083-v-etom-godu-budet-otremontirovano-27-mnogokvartirnikov?month=7&amp;year=2017">В этом году будет отремонтировано 27 многоквартирников</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday4 relday4 hasitems">20                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/7095-e-irgi-altaj-solundar-jaan-iz-ajdy-20-chi-k-ni-3?month=7&amp;year=2017">Эҥирги алтай солундар (Jаан изӱ айдыҥ 20-чи кӱни)</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7094-v-otdalennom-sele-koo-poyavitsya-kruglosutochnoe-elektrosnabzhenie?month=7&amp;year=2017">В отдаленном селе Коо появится круглосуточное электроснабжение </a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7093-s-nachala-goda-v-respublike-vyyavleno-78-vich-infitsirovannykh?month=7&amp;year=2017">С начала года в республике выявлено 78 ВИЧ-инфицированных</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7091-v-sberbanke-proshel-brifing-dlya-zhurnalistov-respublikanskikh-smi?month=7&amp;year=2017">В Сбербанке прошел брифинг для журналистов республиканских СМИ</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7092-vesti-el-altaj-19-07-2017-20-45?month=7&amp;year=2017">Вести Эл Алтай. 19 07 2017. 20.45</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday5 relday5 hasitems">21                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/7101-e-irgi-altaj-solundar-jaan-iz-ajdy-21-chi-k-ni?month=7&amp;year=2017">Эҥирги алтай солундар (Jаан изӱ айдыҥ 21-чи кӱни)</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7100-chem-respublika-privlekaet-turistov?month=7&amp;year=2017">Чем республика привлекает туристов? </a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7099-v-respublike-prokhodit-ekologicheskij-konkurs?month=7&amp;year=2017">В республике проходит экологический конкурс</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7098-vesti-el-altaj-20-07-2017-20-45?month=7&amp;year=2017">Вести Эл Алтай. 20 07 2017. 20.45</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7096-v-ongudae-stroyat-solnechnuyu-elektrostantsiyu?month=7&amp;year=2017">В Онгудае строят солнечную электростанцию</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7097-pristegni-samoe-dorogoe?month=7&amp;year=2017">Пристегни самое дорогое</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday6 relday6 hasitems">22                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7105-aleksandr-berdnikov-provel-ryad-vazhnykh-vstrech-v-moskve?month=7&amp;year=2017">Александр Бердников провел ряд важных встреч в Москве</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7102-sokhranit-zelenye-legkie-planety?month=7&amp;year=2017">Сохранить зеленые легкие планеты</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7103-aleksandr-berdnikov-provel-ryad-vstrech-s-zhitelyami-ulaganskogo-rajona?month=7&amp;year=2017">Александр Бердников провел ряд встреч с жителями Улаганского района</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday7 relday7">23</span></td>
                                    </tr>
		<tr class="week5">
				<td><span class="nc-day weekday1 relday1 hasitems">24                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/7112-e-irgi-altaj-solundar-jaan-iz-ajdy-24-chi-k-ni?month=7&amp;year=2017">Эҥирги алтай солундар (Jаан изӱ айдыҥ 24-чи кӱни)</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7109-natsionalnyj-muzej-gotovitsya-k-yubileyu?month=7&amp;year=2017">Национальный музей готовится к юбилею</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7108-v-tyve-proshel-mezhdunarodnyj-festival-muzyki-i-very?month=7&amp;year=2017">В Тыве прошел Международный фестиваль музыки и веры</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7107-kazhdoe-pyatoe-dtp-proiskhodit-po-vine-peshekhodov?month=7&amp;year=2017">Каждое пятое ДТП происходит по вине пешеходов</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7106-vesti-el-altaj-21-07-2017-20-45?month=7&amp;year=2017">Вести Эл Алтай. 21 07 2017. 20.45</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7104-v-kulade-proshla-aktsiya-po-ochistke-ozera-aru-kem?month=7&amp;year=2017">В Куладе прошла акция по очистке озера Ару-Кем</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday2 relday2 today hasitems">25                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/7117-e-irgi-altaj-solundar-jaan-iz-ajdy-25-chi-k-nii?month=7&amp;year=2017">Эҥирги алтай солундар (Jаан изӱ айдыҥ 25-чи кӱни)</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7116-segodnya-professionalnyj-prazdnik-u-sotrudnikov-sledstvennykh-organov?month=7&amp;year=2017">Сегодня профессиональный праздник у сотрудников следственных органов</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7115-v-gorno-altajske-startoval-avtoprobeg-invalidov-kolyasochnikov?month=7&amp;year=2017">В Горно-Алтайске стартовал автопробег инвалидов-колясочников</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7114-itogi-rejda-po-bolnitsam-respubliki?month=7&amp;year=2017">Итоги рейда по больницам республики</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7113-vesti-el-altaj-24-07-2017-20-45?month=7&amp;year=2017">Вести Эл Алтай. 24 07 2017. 20.45</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7111-s-nachala-goda-moshenniki-ukrali-u-zhitelej-respubliki-2-5-mln-rublej?month=7&amp;year=2017">С начала года мошенники украли у жителей республики 2,5 млн рублей</a></li> 
                                <li><a href="/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7110-v-ust-kane-proshla-spartakiada-pozhilykh-grazhdan?month=7&amp;year=2017">В Усть-Кане прошла спартакиада пожилых граждан</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday3 relday3">26</span></td>
                    <td><span class="nc-day weekday4 relday4">27</span></td>
                    <td><span class="nc-day weekday5 relday5">28</span></td>
                    <td><span class="nc-day weekday6 relday6">29</span></td>
                    <td><span class="nc-day weekday7 relday7">30</span></td>
                                    </tr>
		<tr class="week6">
				<td><span class="nc-day weekday1 relday1">31</span></td>
                    <td><span class="nc-day outofmonth">1</span></td>
                    <td><span class="nc-day outofmonth">2</span></td>
                    <td><span class="nc-day outofmonth">3</span></td>
                    <td><span class="nc-day outofmonth">4</span></td>
                    <td><span class="nc-day outofmonth">5</span></td>
                    <td><span class="nc-day outofmonth">6</span></td>
                                    </tr>
		            
        </tbody>
    </table>
	    <div class="bgimgcall"><img src="/modules/mod_newscalendar/assets/opacity.png" /></div>
</div><div class="clear"></div>
</div>

</div>
<div class="clear"></div>
</div>


<div class="container_12" id="bottom">
<div class="grid_12">
<div class="crate moduletable">


<div class="custom"  >
	<p>&nbsp;</p>
<hr />
<p> 
<script type="text/javascript"> 
yandex_partner_id = 138066; 
yandex_site_bg_color = 'FFFFFF'; 
yandex_ad_format = 'direct'; 
yandex_font_size = 0.9; 
yandex_direct_type = 'horizontal'; 
yandex_direct_limit = 3; 
yandex_direct_title_font_size = 1; 
yandex_direct_links_underline = true; 
yandex_direct_header_bg_color = 'FEEAC7'; 
yandex_direct_title_color = '0000CC'; 
yandex_direct_url_color = '006600'; 
yandex_direct_text_color = '000000'; 
yandex_direct_hover_color = '0066FF'; 
yandex_direct_sitelinks_color = '0000CC'; 
yandex_direct_favicon = true; 
yandex_no_sitelinks = false; 
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>'); 
</script> 
</p></div>
<div class="clear"></div>
</div>
<div class="crate moduletable">


<div class="custom"  >
	<p><span style="font-size: 14.6667px;">Государственный Интернет-Канал "Россия". Свидетельство о регистрации СМИ Эл № ФС 77-59166 от 22.08.2014. Все права на любые материалы, опубликованные на сайте, защищены в соответствии с российским и международным законодательством об интеллектуальной собственности. При полном либо частичном использовании материалов ссылка на elaltay.ru обязательна.</span></p></div>
<div class="clear"></div>
</div>

</div>




<div class="clear"></div>
</div>
</section>
</main>

<footer role="contentinfo">
<section>
<div class="container_12">
<div class="grid_6">


<div class="custom"  >
	<address><span style="color: #006dcc; font-size: 12pt;">649000, Республика Алтай</span></address><address><span style="color: #006dcc; font-size: 12pt;">г. Горно-Алтайск,</span></address><address><span style="color: #006dcc; font-size: 12pt;">пр. Коммунистический, 37</span></address></div>

</div>
<div class="grid_6">


<div class="custom"  >
	<address><span style="font-size: 12pt; color: rgb(0, 109, 204);">тел: (388-22) 2-28-42</span></address><address><span style="font-size: 12pt; color: rgb(0, 109, 204);">e-mail: vesti@elaltay.ru&nbsp;</span></address><address><span style="font-size: 12pt; color: rgb(0, 109, 204);">info@elaltay.ru</span></address></div>


<div class="custom"  >
	<div style="float: right; padding: 0 10px 5px 5px;"><!--LiveInternet counter-->
<script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' " +
			"target=_blank><img src='//counter.yadro.ru/hit?t57.2;r" +
			escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
				";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
					screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
			";" + Math.random() +
			"' alt='' title='LiveInternet' " +
			"border='0' width='88' height='31'><\/a>")</script>
<!--/LiveInternet-->
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=36855300&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/36855300/3_0_D6FFFFFF_B6E3FFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter36855300 = new Ya.Metrika({
                    id:36855300,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/36855300" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

</div>
<div style="float: right; padding: 0 0 5px 5px;">

<div style="float: right; padding: 0 0 5px 5px;"><a href="http://www.top04.ru/"> <img src="http://www.top04.ru/button.php?u=elaltay" alt="Рейтинг алтайских сайтов" border="0" /></a></div>
</div>

</div>
<div class="clear"></div>
</div>
 
<div class="container_12">
<div class="grid_12">
<div class="copr">
  ГТРК "Горный Алтай"  <p class="copyright_info">Designed by <a href="http://www.plustheme.com" target="_blank"title="www.plustheme.com">plustheme.com</a></p></div>
</div>
<div class="clear"></div>
</div>
</section>
</footer>

</div>
</body>
</html>