
<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru-ru" lang="ru-ru" dir="ltr">
<head><meta name=viewport content="width=device-width, initial-scale=1">
  	<base href="http://www.elaltay.ru/index.php/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/6116-v-shebalinskom-rajone-vybrali-glavu-administratsii" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="author" content="Эл Алтай" />
	<meta name="description" content="Государственная телевизионная и радиовещательная компания «Горный Алтай»" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>В Шебалинском районе выбрали Главу администрации</title>
	<link href="/index.php/component/jcomments/feed/com_content/6116" rel="alternate" type="application/rss+xml" title="В Шебалинском районе выбрали Главу администрации" />
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.elaltay.ru/index.php/component/search/?Itemid=53&amp;catid=34&amp;id=6116&amp;format=opensearch" rel="search" title="Искать ГТРК &quot;Горный Алтай&quot;" type="application/opensearchdescription+xml" />
	<link href="/components/com_jcomments/tpl/default/style.css?v=3002" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/jw_allvideos/jw_allvideos/tmpl/Responsive/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/pt_global_free/images/slideshow/styles/glass/engine1/style.css" rel="stylesheet" type="text/css" />
	<link href="/templates/pt_global_free/css/grid.css" rel="stylesheet" type="text/css" />
	<link href="/templates/pt_global_free/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/pt_global_free/css/nav.css" rel="stylesheet" type="text/css" />
	<link href="/templates/pt_global_free/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/pt_global_free/css/css.css" rel="stylesheet" type="text/css" />
	<link href="/media/system/css/modal.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
#scrollToTop {
	cursor: pointer;
	font-size: 0.9em;
	position: fixed;
	text-align: center;
	z-index: 9999;
	-webkit-transition: background-color 0.2s ease-in-out;
	-moz-transition: background-color 0.2s ease-in-out;
	-ms-transition: background-color 0.2s ease-in-out;
	-o-transition: background-color 0.2s ease-in-out;
	transition: background-color 0.2s ease-in-out;

	background: #1f73a8;
	color: #ffffff;
	border-radius: 3px;
	padding-left: 15px;
	padding-right: 15px;
	padding-top: 15px;
	padding-bottom: 15px;
	right: 30px; bottom: 30px;
}

#scrollToTop:hover {
	background: #00199d;
	color: #ffffff;
}

#scrollToTop > img {
	display: block;
	margin: 0 auto;
}
	</style>
	<script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
	<script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
	<script src="/media/plg_system_sl_scrolltotop/js/scrolltotop_mt.js" type="text/javascript"></script>
	<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/jwp.js.php?v=4.7.0" type="text/javascript"></script>
	<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/jwplayer/jwplayer.js?v=4.7.0" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/media/system/js/caption.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/media/system/js/modal.js" type="text/javascript"></script>
	<script src="/media/system/js/html5fallback.js" type="text/javascript"></script>
	<script type="text/javascript">
document.addEvent('domready', function() {
	new Skyline_ScrollToTop({
		'image':		'/images/icons/scroll-to-top-3.png',
		'text':			'',
		'title':		'',
		'className':	'scrollToTop',
		'duration':		500,
		'transition':	Fx.Transitions.Quad.easeIn
	});
});
					/* JW Player API Key */
					jwplayer.key="plXkZcoHeQXVlRo0nD6AUscwEXmFJCmIpGL3kw==";
				jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.modal').get(), {
				parse: 'rel'
			});
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};
		
		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{	
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;
					
					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
		
				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;
		
					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
	</script>
</head>

<body>
<div id="wrap" class="container_12">

<header role="banner">
<section>
<div class="container_12">
<div class="grid_6">
<div class="crate">
<a href="/">
<img src="http://www.elaltay.ru/images/headers/logo.png" alt="ГТРК "Горный Алтай"" /></a>
</div>
</div>
<div class="grid_6">
<div class="crate moduletable">
<div class="search">
	<form action="/index.php" method="post" class="form-inline">
		<label for="mod-search-searchword" class="element-invisible">Искать...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="search" placeholder="Найти..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="53" />
	</form>
</div>
<div class="clear"></div>
</div>

</div>
<div class="clear"></div>
</div>
</section>
</header>

<nav role="navigation">
<div class="container_12">
<div id="hor_nav">
<!-- The class on the root UL tag was changed to match the Blueprint nav style -->
<ul class="menu">
<li id="current" class="selected item53"><a href="/index.php" >ГЛАВНАЯ</a></li><li class="parent item96"><a href="/index.php/peredachi-el-altay-men" >ПЕРЕДАЧИ</a><ul><li class="item373"><a href="/index.php/peredachi-el-altay-men/interesnoe" >Интересное</a></li><li class="parent item388"><a href="/index.php/peredachi-el-altay-men/aktualnoe-intervyu" >Актуальное интервью</a><ul><li class="item390"><a href="/index.php/peredachi-el-altay-men/aktualnoe-intervyu/2016" >2016</a></li><li class="item389"><a href="/index.php/peredachi-el-altay-men/aktualnoe-intervyu/2012-2015" >2012 - 2015</a></li></ul></li><li class="item391"><a href="/index.php/peredachi-el-altay-men/tema-dnya" >На тему дня</a></li><li class="item413"><a href="/index.php/peredachi-el-altay-men/res-publica" >Res publica</a></li></ul></li><li class="parent item364"><a href="/index.php/altaj-berilteler" >АЛТАЙ БЕРИЛТЕЛЕР</a><ul><li class="item410"><a href="/index.php/altaj-berilteler/e-irgi-solundar" >Эҥирги солундар </a></li><li class="parent item368"><a href="/index.php/altaj-berilteler/jajaltalu-baj-altaj" >Jайалталу Бай Алтай</a><ul><li class="item374"><a href="/index.php/altaj-berilteler/jajaltalu-baj-altaj/2016" >2016</a></li><li class="item375"><a href="/index.php/altaj-berilteler/jajaltalu-baj-altaj/2012-2015" >2012 - 2015</a></li></ul></li><li class="item369"><a href="/index.php/altaj-berilteler/izhemji" >Ижемjи</a></li><li class="parent item370"><a href="/index.php/altaj-berilteler/ochokty-janynda" >Очоктыҥ jанында</a><ul><li class="item377"><a href="/index.php/altaj-berilteler/ochokty-janynda/2016" >2016</a></li><li class="item376"><a href="/index.php/altaj-berilteler/ochokty-janynda/2012-2015" >2012 - 2015</a></li></ul></li><li class="parent item371"><a href="/index.php/altaj-berilteler/salym-bergen-ol" >Салым берген јол</a><ul><li class="item379"><a href="/index.php/altaj-berilteler/salym-bergen-ol/2016" >2016</a></li><li class="item378"><a href="/index.php/altaj-berilteler/salym-bergen-ol/2012-2015" >2012 - 2015</a></li></ul></li><li class="item401"><a href="/index.php/altaj-berilteler/k-nni-suragy" >Кӱнниҥ сурагы</a></li><li class="item404"><a href="/index.php/altaj-berilteler/k-lik-tolkuda" >Кӱӱлик толкуда</a></li><li class="item414"><a href="/index.php/altaj-berilteler/sportty-telekejinde" >Спорттыҥ телекейинде</a></li><li class="item429"><a href="/index.php/altaj-berilteler/gtrk-el-altaj-25-jash" >ГТРК Эл Алтай - 25 jаш</a></li><li class="item441"><a href="/index.php/altaj-berilteler/jilbil-berilteler" >Jилбилӱ берилтелер</a></li></ul></li><li class="parent item362"><a href="/index.php/proekty" >ПРОЕКТЫ</a><ul><li class="parent item363"><a href="/index.php/proekty/printsessa-altaya" >Принцесса Алтая</a><ul><li class="item396"><a href="/index.php/proekty/printsessa-altaya/2016" >2016</a></li><li class="item395"><a href="/index.php/proekty/printsessa-altaya/2015" >2015</a></li><li class="item394"><a href="/index.php/proekty/printsessa-altaya/2014" >2014</a></li><li class="item393"><a href="/index.php/proekty/printsessa-altaya/2011-2013" >2011 - 2013</a></li></ul></li><li class="parent item366"><a href="/index.php/proekty/bitva-barsov" >Битва барсов</a><ul><li class="item397"><a href="/index.php/proekty/bitva-barsov/2016" >2016</a></li><li class="item398"><a href="/index.php/proekty/bitva-barsov/bitva-barsov-2015" >2015</a></li><li class="item399"><a href="/index.php/proekty/bitva-barsov/bitva-barsov-2014" >2014</a></li><li class="item400"><a href="/index.php/proekty/bitva-barsov/2013" >2013</a></li></ul></li></ul></li><li class="parent item365"><a href="/index.php/el-ojyn" >ЭЛ ОЙЫН</a><ul><li class="item380"><a href="/index.php/el-ojyn/el-ojyn-1993" >Эл Ойын 1993</a></li><li class="item381"><a href="/index.php/el-ojyn/el-ojyn-1995" >Эл Ойын 1995</a></li><li class="item382"><a href="/index.php/el-ojyn/el-ojyn-2000" >Эл Ойын 2000</a></li><li class="item383"><a href="/index.php/el-ojyn/el-ojyn-2002" >Эл Ойын 2002</a></li><li class="item384"><a href="/index.php/el-ojyn/el-ojyn-2004" >Эл Ойын 2004</a></li><li class="item385"><a href="/index.php/el-ojyn/el-ojyn-2006" >Эл Ойын 2006</a></li><li class="item386"><a href="/index.php/el-ojyn/el-ojyn-2008" >Эл Ойын 2008</a></li><li class="item435"><a href="/index.php/el-ojyn/el-ojyn-2016" >Эл Ойын 2016</a></li></ul></li><li class="parent item97"><a href="/index.php/online-gtrk-gorny-altay-men-97" >ОНЛАЙН</a><ul><li class="parent item109"><a href="/index.php/online-gtrk-gorny-altay-men-97/online-gtrk-gorny-altay-setka-veshaniya-men" >Сетки вещания</a><ul><li class="item110"><a href="/index.php/online-gtrk-gorny-altay-men-97/online-gtrk-gorny-altay-setka-veshaniya-men/online-gtrk-gorny-altay-setka-veshaniya-rossija-1-el-altay-men" >Россия 1</a></li><li class="item111"><a href="/index.php/online-gtrk-gorny-altay-men-97/online-gtrk-gorny-altay-setka-veshaniya-men/online-gtrk-gorny-altay-setka-veshaniya-radio-rossii-men" >Радио России</a></li></ul></li><li class="item98"><a href="/index.php/online-gtrk-gorny-altay-men-97/online-gtrk-gorny-altay-sessija-el-kurultai-online-men" >ТРАНСЛЯЦИЯ</a></li></ul></li><li class="parent item75"><a href="/index.php/o-kompanii-gtrk-gorny-altay-men-75" >О КОМПАНИИ</a><ul><li class="parent item115"><a href="/index.php/o-kompanii-gtrk-gorny-altay-men-75/o-kompanii-gtrk-gorny-altay-personal-men" >Персонал</a><ul><li class="item108"><a href="/index.php/o-kompanii-gtrk-gorny-altay-men-75/o-kompanii-gtrk-gorny-altay-personal-men/o-kompanii-gtrk-gorny-altay-rukovodstvo-men" >Руководство</a></li><li class="item107"><a href="/index.php/o-kompanii-gtrk-gorny-altay-men-75/o-kompanii-gtrk-gorny-altay-personal-men/zhurnalisty-men-107" >Журналисты</a></li><li class="item191"><a href="/index.php/o-kompanii-gtrk-gorny-altay-men-75/o-kompanii-gtrk-gorny-altay-personal-men/zhurnalisty-men" >Сотрудники</a></li></ul></li><li class="parent item117"><a href="/index.php/o-kompanii-gtrk-gorny-altay-men-75/o-kompanii-gtrk-gorny-altay-istorija-gtrk-men" >История ГТРК</a><ul><li class="item113"><a href="/index.php/o-kompanii-gtrk-gorny-altay-men-75/o-kompanii-gtrk-gorny-altay-istorija-gtrk-men/o-kompanii-gtrk-gorny-altay-istorija-radio-men" >История радио</a></li><li class="item118"><a href="/index.php/o-kompanii-gtrk-gorny-altay-men-75/o-kompanii-gtrk-gorny-altay-istorija-gtrk-men/o-kompanii-gtrk-gorny-altay-istorija-televidenie-men" >История телевидения</a></li></ul></li><li class="item114"><a href="/index.php/o-kompanii-gtrk-gorny-altay-men-75/o-kompanii-gtrk-gorny-altay-dostizhenija-men" >Наши достижения</a></li><li class="item284"><a href="/index.php/o-kompanii-gtrk-gorny-altay-men-75/2015-12-15-10-40-04" >Аукционы</a></li><li class="item403"><a href="http://elaltay.ru/images/mat/o_kompanii/Price_list_2016.pdf" title="Прайс-лист">Прайс лист</a></li></ul></li></ul>
</div>
<div class="clear"></div>
</div>
</nav>

<main role="main">

<section>
<div class="container_12" id="main">
<div class="grid_9">
  <!--<iframe width="100%" height="315" src="https://www.youtube.com/embed/NbbfJJHSc98" frameborder="0" allowfullscreen></iframe> --><div class="crate" id="main_body">
<div id="system-message-container">
	</div>

<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="ru-RU" />
		<div class="page-header">
		<h1> НОВОСТИ </h1>
	</div>
	
		
			<div class="page-header">
					<h2 itemprop="headline">
				В Шебалинском районе выбрали Главу администрации			</h2>
									</div>
					
				<dl class="article-info muted">

		
			<dt class="article-info-term">
																</dt>

			
			
			
					
												<dd class="create">
					<span class="icon-calendar"></span>
					<time datetime="2016-12-23T13:58:26+07:00" itemprop="dateCreated">
						 23 декабря 2016					</time>
			</dd>			
			
						</dl>
	
	
				
								<div itemprop="articleBody">
		<p><img src="/images/stories/news_2016/12/22shebalino_raisovet-min.jpg" alt="22shebalino raisovet min" style="margin: 7px; border: 3px ridge #d4d4d4; float: left;" />Напомним, в октябре депутаты избрали Эрчима Сарбашева Главой района. Теперь же на сессии утвердили так называемого "сити менеджера".</p>
 
<p>

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) starts here -->

<div class="avPlayerWrapper avVideo">
	<div class="avPlayerContainer">
		<div id="AVPlayerID_0_a5b29a40796a2691a89423ea12b41a44" class="avPlayerBlock">
			<iframe src="//www.youtube.com/embed/dPADShmLQhA?rel=0&amp;fs=1&amp;wmode=transparent" width="400" height="300" frameborder="0" allowfullscreen title="JoomlaWorks AllVideos Player"></iframe>					</div>
	</div>
</div>

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) ends here -->

</p>
<p>О назначении на должность Главы администрации района муниципального образования. На конкурс на должность сити менеджера выдвинулись два кандидата - Павел Владимиров и Андрей Цыгулев. Решением депутатского корпуса была создана комиссия, на которой рассмотрели представленные кандидатуры. Итоги голосования озвучил председатель конкурсной комиссии вице-премьер Эжер Ялбаков.</p>
<p>ЭЖЕР ЯЛБАКОВ, ЗАМЕСТИТЕЛЬ ПРЕДСЕДАТЕЛЯ ПРАВИТЕЛЬСТВА РА, РУКОВОДИТЕЛЬ ЕДИНОГО АППАРАТА ГЛАВЫ РА и ПРАВИТЕЛЬСТВА РА: «Госсобрание РА внесло изменения в закон о порядке формирования местного самоуправления. Ваш район является пилотным. По итогам комиссии и собеседования по теме организация деятельности органов местного самоуправления и правовые основы муниципальной службы. По итогам за кандидата Владимирова - 0, за Цигулева - 8 человек».</p>
<p>Далее кандидатуру сити-менеджера должны были одобрить депутаты. В тайном голосовании приняли участие 20 человек. В результате 19 голосов было за и один против. Таким образом, Андрей Цыгулев назначен на должность Главы администрации муниципального образования "Шебалинский район".</p>
<p>АНДРЕЙ ЦЫГУЛЕВ, ГЛАВА АДМИНИСТРАЦИИ МО "ШЕБАЛИНСКИЙ РАЙОН": «Спасибо коллегам за поддержку. Прошу сразу включиться в работу. Времени на раскачку нет. Здесь присутствуют главы сельских поселений. В течении следующей недели постараюсь объехать все села и познакомиться с ситуацией».</p>
<p>Андрей Цыгулев работал первым заместителем главы администрации Кош-Агачского района, был первым заместителем министра регионального развития Республики Алтай. Контракт с сити-менеджером заключен на два года.</p>
<p>Марина Кулеева</p>	</div>

	
							<script type="text/javascript">
<!--
var jcomments=new JComments(6116, 'com_content','/index.php/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Добавить комментарий</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">Имя (обязательное)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
		<label for="comments-form-email">E-Mail (обязательное)</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Отправить (Ctrl+Enter)">Отправить</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Отменить">Отменить</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="6116" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.initSmiles('/components/com_jcomments/images/smilies/');
	jcEditor.addSmile(':D','laugh.gif');
	jcEditor.addSmile(':lol:','lol.gif');
	jcEditor.addSmile(':-)','smile.gif');
	jcEditor.addSmile(';-)','wink.gif');
	jcEditor.addSmile('8)','cool.gif');
	jcEditor.addSmile(':-|','normal.gif');
	jcEditor.addSmile(':-*','whistling.gif');
	jcEditor.addSmile(':oops:','redface.gif');
	jcEditor.addSmile(':sad:','sad.gif');
	jcEditor.addSmile(':cry:','cry.gif');
	jcEditor.addSmile(':o','surprised.gif');
	jcEditor.addSmile(':-?','confused.gif');
	jcEditor.addSmile(':-x','sick.gif');
	jcEditor.addSmile(':eek:','shocked.gif');
	jcEditor.addSmile(':zzz','sleeping.gif');
	jcEditor.addSmile(':P','tongue.gif');
	jcEditor.addSmile(':roll:','rolleyes.gif');
	jcEditor.addSmile(':sigh:','unsure.gif');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.ru" title="JComments" target="_blank">JComments</a></div>
</div></div>
<div class="clear"></div>
</div>
</div>
<div class="grid_3" id="right_side_bar">
<div class="crate moduletable">


<div class="custom"  >
	<address><a href="/index.php/online-gtrk-gorny-altay-men-97/online-gtrk-gorny-altay-setka-veshaniya-men/online-gtrk-gorny-altay-setka-veshaniya-rossija-1-el-altay-men"><img src="/images/headers/logo.png" alt="logo" style="margin: 7px auto; display: block;" /></a></address><address style="text-align: center;"><a href="/index.php/online-gtrk-gorny-altay-men-97/online-gtrk-gorny-altay-setka-veshaniya-men/online-gtrk-gorny-altay-setka-veshaniya-rossija-1-el-altay-men"><strong>Программа ТВ <br />ГТРК "Горный Алтай"</strong></a></address><address><a href="/index.php/online-gtrk-gorny-altay-men-97/online-gtrk-gorny-altay-setka-veshaniya-men/online-gtrk-gorny-altay-setka-veshaniya-radio-rossii-men"><img src="/images/banners/setka/radiorossiya.jpg" alt="logo" style="margin: 7px auto; display: block;" /></a></address><address style="text-align: center;"><a href="/index.php/online-gtrk-gorny-altay-men-97/online-gtrk-gorny-altay-setka-veshaniya-men/online-gtrk-gorny-altay-setka-veshaniya-radio-rossii-men"><strong>Программа Радио России <br />ГТРК "Горный Алтай"</strong></a></address><address><img src="/images/banners/setka/mayak2.jpg" alt="mayak2" style="margin: 7px auto; display: block;" /></address></div>
<div class="clear"></div>
</div>
<div class="crate moduletable">


<div class="custom"  >
	<p></p> 
<!--2252944222716--><script type="text/javascript">var _acic={dataProvider:100};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()</script> 
<p></p></div>
<div class="clear"></div>
</div>
<div class="crate moduletable">
<h3>Скоро в эфире</h3>


<div class="custom"  >
	<iframe width=100% height=auto src="https://www.youtube.com/embed/j7bsOtrFhVQ" frameborder="0" allowfullscreen></iframe> </div>
<div class="clear"></div>
</div>

</div>
<div class="clear"></div>
</div>


<div class="container_12" id="bottom">
<div class="grid_12">
<div class="crate moduletable">


<div class="custom"  >
	<p>&nbsp;</p>
<hr />
<p> 
<script type="text/javascript"> 
yandex_partner_id = 138066; 
yandex_site_bg_color = 'FFFFFF'; 
yandex_ad_format = 'direct'; 
yandex_font_size = 0.9; 
yandex_direct_type = 'horizontal'; 
yandex_direct_limit = 3; 
yandex_direct_title_font_size = 1; 
yandex_direct_links_underline = true; 
yandex_direct_header_bg_color = 'FEEAC7'; 
yandex_direct_title_color = '0000CC'; 
yandex_direct_url_color = '006600'; 
yandex_direct_text_color = '000000'; 
yandex_direct_hover_color = '0066FF'; 
yandex_direct_sitelinks_color = '0000CC'; 
yandex_direct_favicon = true; 
yandex_no_sitelinks = false; 
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>'); 
</script> 
</p></div>
<div class="clear"></div>
</div>

</div>




<div class="clear"></div>
</div>
</section>
</main>

<footer role="contentinfo">
<section>
<div class="container_12">
<div class="grid_6">


<div class="custom"  >
	<address><span style="color: #006dcc; font-size: 12pt;">649000, Республика Алтай</span></address><address><span style="color: #006dcc; font-size: 12pt;">г. Горно-Алтайск,</span></address><address><span style="color: #006dcc; font-size: 12pt;">пр. Коммунистический, 37</span></address></div>

</div>
<div class="grid_6">


<div class="custom"  >
	<address><span style="font-size: 12pt; color: rgb(0, 109, 204);">тел: (388-22) 2-28-42</span></address><address><span style="font-size: 12pt; color: rgb(0, 109, 204);">e-mail: vesti@elaltay.ru&nbsp;</span></address><address><span style="font-size: 12pt; color: rgb(0, 109, 204);">info@elaltay.ru</span></address></div>


<div class="custom"  >
	<div style="float: right; padding: 0 10px 5px 5px;"><!--LiveInternet counter-->
<script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' " +
			"target=_blank><img src='//counter.yadro.ru/hit?t57.2;r" +
			escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
				";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
					screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
			";" + Math.random() +
			"' alt='' title='LiveInternet' " +
			"border='0' width='88' height='31'><\/a>")</script>
<!--/LiveInternet-->
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=36855300&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/36855300/3_0_D6FFFFFF_B6E3FFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter36855300 = new Ya.Metrika({
                    id:36855300,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/36855300" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

</div>
<div style="float: right; padding: 0 0 5px 5px;">

<div style="float: right; padding: 0 0 5px 5px;"><a href="http://www.top04.ru/"> <img src="http://www.top04.ru/button.php?u=elaltay" alt="Рейтинг алтайских сайтов" border="0" /></a></div>
</div>

</div>
<div class="clear"></div>
</div>
 
<div class="container_12">
<div class="grid_12">
<div class="copr">
  ГТРК "Горный Алтай"  <p class="copyright_info">Designed by <a href="http://www.plustheme.com" target="_blank"title="www.plustheme.com">plustheme.com</a></p></div>
</div>
<div class="clear"></div>
</div>
</section>
</footer>

</div>
</body>
</html>